<!--<header>-->
<!DOCTYPE html>
<html>
    <head>
        <meta property="fb:app_id" content="691077371279161" />

        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-101649819-1', 'auto');
            ga('set', 'appName', 'Setopati Website');
            ga('send', 'pageview');
            ga('send', 'timing', 'JS Dependencies', 'load', 3549);
            ga('send', 'screenview', {screenName: 'http://en.setopati.com/political/158423' });
            try {
            window.possiblyUndefinedFunction();
            } catch(err) {
            ga('send', 'exception', {
                'exDescription': err.message,
                'exFatal': false
            });
            }
        </script>
        <!-- End Google Analytics -->
	<!-- Global site tag (gtag.js) - Google Analytics -->


        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
        <meta name="csrf-token" content="qKGpLoOgiqKpIk7B7wzwb3WhoOYroQr6rAt0E0HS">
        <meta name="baseUrl" content="https://en.setopati.com">
                    <meta name="category" content="political">
            <meta name="subcategory" content="">
                        <link rel="alternate" type="application/rss+xml" href="https://en.setopati.com/feed" title="Setopati Nepal&#039;s Online Newspaper">
            <meta name="google-site-verification" content="32jswBpdkE5-s55rGqHAUgeUsoUrG4Xjisj-ToIW1GY"/>

<meta property="og:title" content="Draft opinion suggests SC will overturn abortion rights in US"/>
    

<meta property="og:url" content="https://en.setopati.com/political/158423/"/>

<meta property="og:description" content="A draft opinion circulated among Supreme Court justices suggests that earlier this year a majority of them had thrown support behind overturning the 1973 case Roe v. Wade that legalized abortion nationwide, according to a report published Monday night in Politico. It’s unclear if the draft represents the court’s final word on the matter."/>

<meta property="og:image" content="https://en.setopati.com/uploads/images/1651545429SupremeCourtUS.jpeg"/>

<meta property="og:type" content="article" />
<meta property="og:site_name " content="Setopati"/>


<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@setopati.com">
<meta name="twitter:title" content="Draft opinion suggests SC will overturn abortion rights in US">
<meta name="twitter:description" content="A draft opinion circulated among Supreme Court justices suggests that earlier this year a majority of them had thrown support behind overturning the 1973 case Roe v. Wade that legalized abortion nationwide, according to a report published Monday night in Politico. It’s unclear if the draft represents the court’s final word on the matter.">
<meta name="twitter:image" content="https://en.setopati.com/uploads/images/1651545429SupremeCourtUS.jpeg">
<meta name="robots" content="index,follow" />
<meta name="keywords" content="Draft, opinion, suggests, SC, will, overturn, abortion, rights, in, US, AP, Setopati" />
<meta name="author" content="AP :: Setopati" />
<meta name="description" content="A draft opinion circulated among Supreme Court justices suggests that earlier this year a majority of them had thrown support behind overturning the 1973 case Roe v. Wade that legalized abortion nationwide, according to a report published Monday night in Politico. It’s unclear if the draft represents the court’s final word on the matter." />
<meta name="subject" content="Nepal's digital newspaper, online destination for Nepal news, views, reviews, features, blogs and audio video content covering Nepali politics, society, market, arts, entertainment, ghumphir, global, sports. etc.">
<meta name="publisher" content="Setopati :: Nepal's Digital Newspaper">

    <title>Draft opinion suggests SC will overturn abortion rights in US - AP - Setopati</title>

        <link rel="profile" href="http://gmpg.org/xfn/11">

        <!--<link rel="apple-touch-icon" sizes="57x57" href="system/layout/images/favicons/apple-touch-icon-57x57.png">
            <link rel="apple-touch-icon" sizes="60x60" href="system/layout/images/favicons/apple-touch-icon-60x60.png">
            <link rel="apple-touch-icon" sizes="72x72" href="system/layout/images/favicons/apple-touch-icon-72x72.png">
            <link rel="apple-touch-icon" sizes="76x76" href="system/layout/images/favicons/apple-touch-icon-76x76.png">
            <link rel="apple-touch-icon" sizes="114x114" href="system/layout/images/favicons/apple-touch-icon-114x114.png">
            <link rel="apple-touch-icon" sizes="120x120" href="system/layout/images/favicons/apple-touch-icon-120x120.png">
            <link rel="apple-touch-icon" sizes="144x144" href="system/layout/images/favicons/apple-touch-icon-144x144.png">
            <link rel="apple-touch-icon" sizes="152x152" href="system/layout/images/favicons/apple-touch-icon-152x152.png">
            <link rel="apple-touch-icon" sizes="180x180" href="system/layout/images/favicons/apple-touch-icon-180x180.png">
            <link rel="icon" type="image/png" href="system/layout/images/favicons/favicon-16x16.png" sizes="16x16">
            <link rel="icon" type="image/png" href="system/layout/images/favicons/favicon-32x32.png" sizes="32x32">
            <link rel="icon" type="image/png" href="system/layout/images/favicons/favicon-96x96.png" sizes="96x96">
            <link rel="icon" type="image/png" href="system/layout/images/favicons/favicon-194x194.png" sizes="194x194">
            <link rel="icon" type="image/png" href="system/layout/images/favicons/android-chrome-192x192.png" sizes="192x192">-->
        <link rel="icon" href="https://en.setopati.com/images/favicon.png">

        <!--<css>-->
        <link rel="stylesheet" href="https://en.setopati.com/css/owl-carousel.css" type="text/css">
        <link rel="stylesheet" href="https://en.setopati.com/css/animate.css" type="text/css">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-beta.3/css/bootstrap.min.css" integrity="sha384-Zug+QiDoJOrZ5t4lssLdxGhVrurbmBWopoEl+M6BdEfwnCJZtKxi1KgxUyJq13dy" crossorigin="anonymous">
        <link rel="stylesheet" href="https://cdn.linearicons.com/free/1.0.0/icon-font.min.css">
        <link rel="stylesheet" href="https://en.setopati.com/vendor/fontawesome4.7.0/css/font-awesome.min.css"/>
        <link rel="stylesheet" href="https://cdn.linearicons.com/free/1.0.0/icon-font.min.css">
        <link rel="stylesheet" href="https://en.setopati.com/css/datepicker3.css" type="text/css" />
        <link rel="stylesheet" href="https://en.setopati.com/css/style.css?v=26.1" type="text/css"/>
        <link rel="stylesheet" href="https://en.setopati.com/css/responsive.css?v=26.1" type="text/css"/>

        <style type="text/css">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</style>
        <!--</css>-->

        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({article: 'auto'});
          !function (e, f, u, i) {
            if (!document.getElementById(i)) {
              e.async = 1;
              e.src = u;
              e.id = i;
              f.parentNode.insertBefore(e, f);
            }
          }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/setopati-network/loader.js',
            'tb_loader_script');
          if (window.performance && typeof window.performance.mark == 'function') {
            window.performance.mark('tbl_ic');
          }
        </script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '145457993056440');
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
src="https://www.facebook.com/tr?id=145457993056440&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
    </head>


    <body>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PRF3L67"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

    	
    
            <!--<popup>-->
                    <!--</popup>-->
        

    <!--<top section ads>-->
        <div class="mast-head-ad container">

            <div class="row top-main-ads">
                <div class="col-md-12 mast-head">

                                        <div class="row">
                        <!--<mast head ads>-->
                        <div class="main-bigyaapan col-md-9">

                            
                            
                        </div>


                        
                    
                    </div>
                    <!--</mast head ads>-->



                </div>


                <header id="header" class="new-header col-md-12">

                    <div class="container">
                        <div class="row">
                            <!--<logo>-->
                            <div class="logo-box col-md-12">
                                <a href="/" title="Setopati:Nepal's Digital News Paper" style="width:343px;">
                                    <figure>
                                        <img src="https://en.setopati.com/images/logo.jpg?v=1.2" alt="" style="height:auto !important;"/>
                                                                                    <span class="cat-title">Politics</span>
                                                                            </figure>
                                </a>

                            </div>
                            <!--</logo>-->

                        </div>

                        <div class="row time-settings">

                            <!--<calendar>-->
                            <div class="calendar-box col-md-5">
                        <span class="media icon-text current-date">
                            <span class="left-icon lnr lnr-calendar-full"></span><span class="main-title">Tuesday, Baisakh 20, 2079</span>
                        </span>

                                <span class="media icon-text current-date current-time">
                            <span class="left-icon lnr lnr-clock"></span><span class="main-title" id="live-time"></span>
                        </span>
                            </div>
                            <!--</calendar>-->


                            <!--<social-box>-->
                            <div class="calendar-box social-box col-md-7">

                  <span class="media icon-text aajako-chhapa unicode-type">
                            <span class="link-text">
                                <a href="https://www.setopati.com/unicode-converter" target="_blank" title="Unicode"><span class="left-icon fa fa-keyboard-o"></span> <span class="main-title">Unicode</span></a>
                            </span>
                        </span>
                                
                                
                                
                                
                                

                                <span class="media icon-text current-date current-time edition-btn">
                            <span class="link-text">
                                <a href="https://www.setopati.com/" target="_blank" title="Nepali Edition"><span class="left-icon lang-btn">NP</span><span class="main-title">Nepali</span></a>
                            </span>
                        </span>

                                <span class="media social-links">
                                 <span class="link-text">
                                    <a href="https://www.facebook.com/setopati" target="_blank" title="Like us on Facebook">
                                        <span class="left-icon fa fa-facebook"></span>
                                    </a>
                                </span>


                                <span class="link-text">
                                    <a href="https://twitter.com/setopati" target="_blank" title="Follow us on Twitter">
                                        <span class="left-icon fa fa-twitter"></span>
                                    </a>
                                </span>

                        <span class="link-text">
                            <a href="https://www.youtube.com/user/setopati" target="_blank" title="Subscribe YouTube Channel">
                                <span class="left-icon fa fa-youtube"></span>
                            </a>
                        </span>
                            </div>
                            <!--</social>-->


                        </div>

                    </div>

                    <div class="container main-menu">

                        <div class="row header-main">
                            <div class="col-md-12 navigation-box">
                                
                                
                                <!--<navigation starts>-->
<div class="navigation_box">
    <ul>

        <!--        -->        <li class="home-text">
            <a href="https://en.setopati.com" title="Home" class="">
                <img class="logo-circle" src="https://en.setopati.com/images/logo-icon.svg" alt="" style="width:26px;height:26px;"/>
                <span class="home-link">Home</span> </a>
        </li>

        <li>
            <a href="https://en.setopati.com/political" title="Politics" class=" selected "> Politics </a>
        </li>

        <li>
            <a href="https://en.setopati.com/social" title="Society" class=""> Society </a>
        </li>
        <li>
            <a href="https://en.setopati.com/market" title="Business" class=""> Business </a>
        </li>
        <li>
            <a href="https://en.setopati.com/entertainment" target="_blank" title="Entertainment" class=""> Entertainment </a>
        </li>

        <li>
            <a href="https://en.setopati.com/khelkud" target="_blank" title="Sports" class=""> Sports </a>
        </li>
        <li>
            <a href="https://en.setopati.com/view" target="_blank" title="Opinion" class=""> Opinion </a>
        </li>
        <li>
            <a href="https://en.setopati.com/blog" title="Blog" class=""> Blog </a>
        </li>

        <li>
            <a href="https://en.setopati.com/photo-gallery" title="Photo Gallery" class=""> Photo Gallery </a>
        </li>

        <!-- <li><a href="#" title="फोटो ग्यालरी" class="">फोटो ग्यालरी</a></li> -->
        <li class="search">
            <a href="javascript:void(0)" title="Search" class="btn-search">
                <span class="left-icon lnr lnr-magnifier"></span> </a>

        </li>
    </ul>
    <!--<search form>-->
    <form class="search-site full-search" method="GET" action="https://en.setopati.com/search">
        
        <fieldset>
            <input id="from-date" name="from" type="text" class="textfield" placeholder="From">
            <input id="to-date" name="to" type="text" class="textfield" placeholder="To">
            <input type="text" name="search_text" class="textfield" placeholder="Keyword or Author Name">
            <button type="submit" class="search-btn"><span class="submit-btn lnr lnr-magnifier"></span></button>
        </fieldset>
    </form>

    <!--</search form>-->
</div>
                            </div>
                            <!--</navigation ends>-->
                        </div>
                    </div>
                </header>

            </div>
        </div>
        <!--</mast head>-->

                <!--<full ad-->
                    <!--</full ad-->
        <!--</header>-->

<!--<content>-->
<div id="content">
            <div class="container">

        <!--<section full ad>-->
        <section class="section content-editor news-detail-section col-md-12">
            <div class="title-names col-md-10 offset-md-2">
                <span class="news-big-title">Draft opinion suggests SC will overturn abortion rights in US</span>
                <span class="news-sub-heading"></span>

                <!--<full ad>-->
                            <!--</full ad>-->

                <div class="row authors-box">
                    
                                            <div class="items author-pic col-md-8">
        <div class="media">

            <div class="mr-3">
                <img src="https://en.setopati.com/uploads/images/156947586553ace38cabce565d58462f16c602de.png" class="author rounded-circle" alt="AP">

                <span class="social-links">
                    <span class="link-text fb">
                        <a href="" target="_blank" title="Like me on Facebook">
                            <span class="left-icon fa fa-facebook"></span>
                        </a>
                    </span>
                    <span class="link-text tw">
                        <a href="" target="_blank" title="Follow me on Twitter">
                            <span class="left-icon fa fa-twitter"></span>
                        </a>
                    </span>
            </span>
            </div>
            <div class="media-body">
                <span class="main-title">
                    <a href="https://en.setopati.com/author/6" title="AP">
                        AP
                    </a>
                </span> <span class="designation">Washington, May 3</span>

            </div>
        </div>
    </div>

                    

                    <div class="share-box col-md-4">
                        <div class="share-now sharethis-inline-share-buttons"></div>
                        <!-- <div class="addthis_inline_share_toolbox"></div> -->

                    </div>
                </div>

                <!--<full ad>-->
                            <!--</full ad>-->
            </div>



                <div class="row sif-images sif-videos">
                    <div class="featured-images col-md-12">
                                                <figure>
                            <img src="https://en.setopati.com/uploads/images/1651545429SupremeCourtUS.jpeg" alt="American Supreme Court">
                                                            <figcaption class="caption-line">American Supreme Court</figcaption>
                                                    </figure>
                                                                    </div>
                </div>


        </section>

        <!--</section full ad>-->

        <!--<middle section>-->

        <div class="row">

            <!--<left side>-->
            <aside class="left-side col-sm-8 col-md-9">
                <div class="row">
                    <!--<editor-box>-->
                    <div class="detail-box col-md-12">
                        <div class="editor-box">
                          <p style="text-align: justify;">A draft opinion circulated among Supreme Court justices suggests that earlier this year a majority of them had thrown support behind overturning the 1973 case Roe v. Wade that legalized abortion nationwide, according to a report published Monday night in Politico. It&rsquo;s unclear if the draft represents the court&rsquo;s final word on the matter.</p><div class="insert-ad"></div>
<p style="text-align: justify;">The Associated Press could not immediately confirm the authenticity of the draft Politico posted, which if verified marks a shocking revelation of the high court&rsquo;s secretive deliberation process, particularly before a case is formally decided.</p>
<p style="text-align: justify;">A Supreme Court spokeswoman said the court had no comment.</p>
<p style="text-align: justify;">The news outlet published what was labeled as a &ldquo;1st Draft&rdquo; of the &ldquo;Opinion of the Court&rdquo; in a case challenging Mississippi&rsquo;s ban on abortion after 15 weeks, a case known as Dobbs v. Jackson Women&rsquo;s Health Organization.</p>
<p style="text-align: justify;">The Supreme Court has yet to issue a ruling in the case, and opinions &mdash; and even justices&rsquo; votes &mdash; have been known to change during the drafting process. The court is expected to rule on the case before its term is up in late June or early July.</p>
<p style="text-align: justify;">The draft is signed by Justice Samuel Alito, a member of the court&rsquo;s 6-3 conservative majority, who was appointed by former President George W. Bush.</p>
<p style="text-align: justify;">&ldquo;Roe was egregiously wrong from the start,&rdquo; the draft opinion states.</p>
<p style="text-align: justify;">&ldquo;We hold that Roe and Casey must be overruled,&rdquo; it adds, referencing the 1992 case Planned Parenthood v. Casey that affirmed Roe&rsquo;s finding of a constitutional right to abortion services but allowed states to place some constraints on the practice. &ldquo;It is time to heed the Constitution and return the issue of abortion to the people&rsquo;s elected representatives.&rdquo;</p>
<p style="text-align: justify;">The draft opinion in effect states there is no constitutional right to abortion services and would allow individual states to more heavily regulate or outright ban the procedure.</p>
<p style="text-align: justify;">Politico said only that it received &ldquo;a copy of the draft opinion from a person familiar with the court&rsquo;s proceedings in the Mississippi case along with other details supporting the authenticity of the document.&rdquo;</p>
<p style="text-align: justify;">The report came amid a legislative push to restrict abortion in several Republican-led states &mdash; Oklahoma being the most recent &mdash; even before the court issues its decision. Critics of those measures have said low-income women will disproportionately bear the burden of new restrictions.</p>
<p style="text-align: justify;">The leak jumpstarted the intense political reverberations that the high court&rsquo;s ultimate decision was expected to have in the midterm election year. Already politicians on both sides of the aisle were seizing on the report to fundraise and energize their supporters on either side of the hot-button issue.</p>
<p style="text-align: justify;">An AP-NORC poll in December found that Democrats increasingly see protecting abortion rights as a high priority for the government.</p>
<p style="text-align: justify;">Other polling shows relatively few Americans want to see Roe overturned. In 2020, AP VoteCast found that 69% of voters in the presidential election said the Supreme Court should leave the Roe v. Wade decision as is; just 29% said the court should overturn the decision. In general, AP-NORC polling finds a majority of the public favors abortion being legal in most or all cases.</p>
<p style="text-align: justify;">Still, when asked about abortion policy generally, Americans have nuanced attitudes on the issue, and many don&rsquo;t think that abortion should be possible after the first trimester or that women should be able to obtain a legal abortion for any reason.</p>
<p style="text-align: justify;">Alito said the court can&rsquo;t predict how the public might react and shouldn&rsquo;t try. &ldquo;We cannot allow our decisions to be affected by any extraneous influences such as concern about the public&rsquo;s reaction to our work,&rdquo; Alito wrote in the draft opinion, according to Politico.</p>
<p style="text-align: justify;">At arguments in December, all six conservative justices signaled that they would uphold the Mississippi law, and five asked questions that suggested that overruling Roe and Casey was a possibility.</p>
<p style="text-align: justify;">Only Chief Justice John Roberts seemed prepared to take the smaller step of upholding the 15-week ban, though that too would be a significant weakening of abortion rights.</p>
<p style="text-align: justify;">Until now, the court has allowed states to regulate but not ban abortion before the point of viability, around 24 weeks.</p>
<p style="text-align: justify;">The court&rsquo;s three liberal justices seemed likely to be in dissent.</p>
<p style="text-align: justify;">It&rsquo;s impossible to know what efforts are taking place behind the scenes to influence any justice&rsquo;s vote. If Roberts is inclined to allow Roe to survive, he need only pick off one other conservative vote to deprive the court of a majority to overrule the abortion landmark.</p></p>
                        </div>

                        <!--</editor-box>-->

                        <!--<publish date>-->


                        <div class="row published-box">
                            <div class="published-date col-md-6">
                                
                                <span class="pub-date">Published Date: Tuesday, May 3, 2022, 08:17:00</span>

                            </div>

                            <div class="share-box col-md-6">
                                <div class="share-now sharethis-inline-share-buttons"></div>
                                <!-- <div class="addthis_inline_share_toolbox"></div> -->

                            </div>

                            <!--<sifaris for mobile>-->
                            <div class="left-side new-sifaris col-md-12">
                                <div class="comment-box sifaris-slide-box">
        <span class="comment-title main-title">Recommendations</span>
        <div class="sifaris-slider">
                            <div class="items media">
                    <a href="https://en.setopati.com/view/158189" title="Surgeon, surgery and stress">

                        <figure class="mr-3">
                            <img src="https://en.setopati.com/uploads/images/1648270069Doctor_BurnoutSketch.jpg" alt="Surgeon, surgery and stress">
                        </figure>
                        <span class="media-body">
                       <span class="main-title">Surgeon, surgery and stress</span>
                    </span> </a>
                </div>
                            <div class="items media">
                    <a href="https://en.setopati.com/social/157612" title="Winter rainfall across the country">

                        <figure class="mr-3">
                            <img src="https://en.setopati.com/uploads/images/1640756292Chandragiri_(20).jpeg" alt="Winter rainfall across the country">
                        </figure>
                        <span class="media-body">
                       <span class="main-title">Winter rainfall across the country</span>
                    </span> </a>
                </div>
                            <div class="items media">
                    <a href="https://en.setopati.com/view/157157" title="Nadir of ignominy for Deuba and Rana">

                        <figure class="mr-3">
                            <img src="https://en.setopati.com/uploads/images/1633856587Cholendra_and_deuba1633338095.jpg" alt="Nadir of ignominy for Deuba and Rana">
                        </figure>
                        <span class="media-body">
                       <span class="main-title">Nadir of ignominy for Deuba and Rana</span>
                    </span> </a>
                </div>
                            <div class="items media">
                    <a href="https://en.setopati.com/political/156978" title="Deuba unable to expand Cabinet due to opposing stances of Nepal and Yadav">

                        <figure class="mr-3">
                            <img src="https://en.setopati.com/uploads/images/1631704878DeubaNepalYadav.jpg" alt="Deuba unable to expand Cabinet due to opposing stances of Nepal and Yadav">
                        </figure>
                        <span class="media-body">
                       <span class="main-title">Deuba unable to expand Cabinet due to opposing stances of Nepal and Yadav</span>
                    </span> </a>
                </div>
                            <div class="items media">
                    <a href="https://en.setopati.com/political/156537" title="Rabindra Mishra proposes abolition of federalism and plebiscite on secularism calling them imported agenda">

                        <figure class="mr-3">
                            <img src="https://en.setopati.com/uploads/images/1627299772RabindraMishra.jpg" alt="Rabindra Mishra proposes abolition of federalism and plebiscite on secularism calling them imported agenda">
                        </figure>
                        <span class="media-body">
                       <span class="main-title">Rabindra Mishra proposes abolition of federalism and plebiscite on secularism calling them imported agenda</span>
                    </span> </a>
                </div>
            
        </div>
    </div>

                            </div>
                            <!--</sifaris for mobile>-->

                            <!--<get news alert>-->
                        
                        <!--</get news alret>-->


                        
                        
                        

                        <!--<advertisements>-->
                                                <!--</advertisements>-->


                        </div>

                    </div>
                </div>

                <!--</publish date>-->

                <!--<regular footer ad>-->
                <div class="row bottom-bigyaapan">
                    
                </div>
                <!--</regular footer ad>-->

                <!--<facebook like box>-->

<div class="comment-box col-md-12">
    <span class="comment-title main-title">Please Comment Below</span>
    <div class="fb-comments" data-href="http://en.setopati.com/political/158423" data-width="100%" data-numposts="50"></div>
</div>

<!--</facebook like box>-->
                <div class="row bishesh news-cat-list more-news more-related-news">
                    <div class="extra-title col-md-12">
                        <h1>More</h1>
                        <h2>Politics</h2>
                    </div>
                    <!--<news item>-->
                                            <div class="items col-md-4">
                            <a href="https://en.setopati.com/political/158424" title="">
                                <figure>
                                    <img src="https://en.setopati.com/uploads/images/1651545914AmericaUkraine.jpeg" alt="U.S. Air Force Staff Sgt. Cody Brown, right, with the 436th Aerial Port Squadron, checks pallets of 155 mm shells ultimately bound for Ukraine, Friday, April 29, 2022, at Dover Air Force Base, Delaware.">
                                </figure>

                                <span class="main-title">Push to arm Ukraine putting strain on US weapons stockpile</span> </a>
                        </div>
                                        <div class="items col-md-4">
                            <a href="https://en.setopati.com/political/158422" title="">
                                <figure>
                                    <img src="https://en.setopati.com/uploads/images/1586439058IshworePokharel.jpg" alt="File Photo">
                                </figure>

                                <span class="main-title">Ishwar Pokharel coordinator of election campaigning in Kathmandu</span> </a>
                        </div>
                                        <div class="items col-md-4">
                            <a href="https://en.setopati.com/political/158421" title="">
                                <figure>
                                    <img src="https://en.setopati.com/uploads/images/1611506124Election_Commision.jpg" alt="">
                                </figure>

                                <span class="main-title">353 candidates elected unopposed</span> </a>
                        </div>
                                        <div class="items col-md-4">
                            <a href="https://en.setopati.com/political/158420" title="">
                                <figure>
                                    <img src="https://en.setopati.com/uploads/images/1650878459keshav_Sthapit.jpg" alt="">
                                </figure>

                                <span class="main-title">Election Commission seeks explanation from Keshav Sthapit</span> </a>
                        </div>
                                        <div class="items col-md-4">
                            <a href="https://en.setopati.com/political/158419" title="">
                                <figure>
                                    <img src="https://en.setopati.com/uploads/images/1651477651Bishwaraj_Pokharel.jpg" alt="File Photo">
                                </figure>

                                <span class="main-title">AIG Pokharel moves SC against IGP appointment</span> </a>
                        </div>
                                        <div class="items col-md-4">
                            <a href="https://en.setopati.com/political/158418" title="">
                                <figure>
                                    <img src="https://en.setopati.com/uploads/images/1651456339space.jpg" alt="Spacecrafts docked to the International Space Station nearly 257 miles above Ukraine. (NASA Johnson, Flikr).">
                                </figure>

                                <span class="main-title">Warning: This planet is protected by video surveillance</span> </a>
                        </div>
                
                <!--</news item>-->

                </div>


                <!--<sposnred ad>-->
                
                    
                        
                            
                            
                            
                              
                              
                                
                                
                                
                                
                              
                            
                        

                    
            
            <!--<sposnred ad>-->


            </aside>

            <!--</left side>-->

            <!--<right side>-->
            <div class="right-side innerpages col-sm-4 col-md-3">

                <!--<bichar>-->
            <div class="items bichar bichar-mobile">

    <a href="https://en.setopati.com/view" target="_blank">
        <h1>Opinion</h1>
    </a>

    <!--<bichar list>-->
            <div class="media bichar-item">
            <a href="https://en.setopati.com/view/158294" title="Revoke 'kangaroo committee' formed against Governor Adhikari">
                
                                    <figure>
                                                    <img src="https://en.setopati.com/uploads/images/1621702382Editorial.jpg" class="author rounded-circle" alt="Editorial">
                                            </figure>
                                <span class="main-title">Revoke 'kangaroo committee' formed against Governor Adhikari</span>
                                    <span class="author-name">Editorial </span>
                            </a>

        </div>

                        <div class="media bichar-item">
            <a href="https://en.setopati.com/view/158189" title="Surgeon, surgery and stress">
                
                                    <figure>
                                                    <img src="https://en.setopati.com/uploads/images/1590990485Dr_Ramesh_Singh_Bhandari.jpg" class="author rounded-circle" alt="Dr Ramesh Singh Bhandari">
                                            </figure>
                                <span class="main-title">Surgeon, surgery and stress</span>
                                    <span class="author-name">Dr Ramesh Singh Bhandari </span>
                            </a>

        </div>

                        <div class="media bichar-item">
            <a href="https://en.setopati.com/view/158080" title="Why public policies fail in Nepal?">
                
                                    <figure>
                                                    <img src="https://en.setopati.com/uploads/images/1646553813Bishnu.jpg" class="author rounded-circle" alt="Bishnu Raj Upreti">
                                            </figure>
                                <span class="main-title">Why public policies fail in Nepal?</span>
                                    <span class="author-name">Bishnu Raj Upreti </span>
                            </a>

        </div>

                <!--</bichar list>-->
</div>
            <!--</bichar>-->

                <!--<blog>-->
                <div class="items bichar bichar-mobile">
                    <a href="https://en.setopati.com/blog" target="_blank">
    <h1>Blog</h1>
</a>
    <div class="media bichar-item">
        <a href="https://en.setopati.com/blog/158091" title="Will Netflix, YouTube apply for license to operate in Nepal?">
            
                            <figure>
                                            <img src="https://en.setopati.com/uploads/images/1646660657SumanSiwakoti.jpg" class="author rounded-circle" alt="Suman Siwakoti">
                                    </figure>
                        <span class="main-title">Will Netflix, YouTube apply for license to operate in Nepal?</span>
                            <span class="author-name">Suman Siwakoti </span>
                    </a>
    </div>
    <!--</bichar list>-->


                     
    <div class="media bichar-item">
        <a href="https://en.setopati.com/blog/158028" title="Memories of Panauti">
            
                            <figure>
                                            <img src="https://en.setopati.com/uploads/images/noimage.png" class="author rounded-circle" alt="Gérard Toffin">
                                    </figure>
                        <span class="main-title">Memories of Panauti</span>
                            <span class="author-name">Gérard Toffin </span>
                    </a>
    </div>
    <!--</bichar list>-->


                     
    <div class="media bichar-item">
        <a href="https://en.setopati.com/blog/157721" title="Bharat Bandhu Thapa's 'Nepal in Pictures'">
            
                            <figure>
                                            <img src="https://en.setopati.com/uploads/images/15691057161525672068logo.jpg" class="author rounded-circle" alt="Setopati">
                                    </figure>
                        <span class="main-title">Bharat Bandhu Thapa's 'Nepal in Pictures'</span>
                            <span class="author-name">Setopati </span>
                    </a>
    </div>
    <!--</bichar list>-->


                     
                </div>
                <!--</blog>-->

                <!--<sahityapati>-->
                <div class="items bichar bichar-mobile">
                    <a href="https://en.setopati.com/literature" target="_blank">
    <h1>Sahityapati</h1>
</a>

                </div>


                <!--<sahityapati>-->
                <div class="items bichar">
                    <a href="https://en.setopati.com/readers-opinion" target="_blank">
    <h1>Readers Opinion</h1>
</a>

                </div>

                <!--<sipharis>-->
                <div class="items suchanapati">
                    <h1>Suchana Pati</h1>
<!--<items>-->
<div class="media">
    <a href="https://en.setopati.com/unicode-converter" title="">
        <span class="mr-3"><img src="https://en.setopati.com/images/unicode.png" class="rounded-circle" alt=""/></span>
        <span class="media-body"><span class="main-title">Unicode Converter</span></span>
    </a>
</div>
<!--</items>-->

<!--<items>-->
<div class="media">
    <a href="https://www.nrb.org.np/fxmexchangerate.php" title="" target="_blank">
        <span class="mr-3"><img src="https://en.setopati.com/images/date-converter.png" class="rounded-circle" alt=""/></span>
        <span class="media-body"><span class="main-title">Forex</span></span>
    </a>
</div>
<!--</items>-->

<!--<items>-->
<div class="media">
    <a href="http://www.nepalstock.com/todaysprice" title="" target="_blank">
        <span class="mr-3"><img src="https://en.setopati.com/images/share-bajar.png" class="rounded-circle" alt=""/></span>
        <span class="media-body"><span class="main-title">Share Market</span></span>
    </a>
</div>
<!--</items>-->

<!--<items>-->
<div class="media">
    <a href="http://www.fenegosida.org" title="" target="_blank">
        <span class="mr-3"><img src="https://en.setopati.com/images/gold.png" class="rounded-circle" alt=""/></span>
        <span class="media-body"><span class="main-title">Gold Silver</span></span>
    </a>
</div>
<!--</items>-->

<!--<items>-->
<div class="media">
    <a href="https://softnep.com/services/online-radio-streaming/" title="" target="_blank">
        <span class="mr-3"><img src="https://en.setopati.com/images/radio.png" class="rounded-circle" alt=""/></span>
        <span class="media-body"><span class="main-title">Listen Radio</span></span>
    </a>
</div>
<!--</items>-->


                 </div>
                <!--</sipharis>-->


            </div>
            <!--</right side>-->


        </div>
        <!--</middle section>-->
    </div>
 <div style="display:none">
            </div>
</div>
<!--</content>-->

<!--<footer>-->
<footer class="footer">

    <div class="container">
        <div class="row">

            <div class="items col-md-4">
                <div class="mask-box">
                    <span class="media">
                        <h1><span class="left-icon fa fa-envelope"></span>Contact</h1>
                        <figure>
                                <a href="#" title="Setopati"><img src="https://en.setopati.com/images/logo.jpg?v=1.2" style="width: 80%;margin: 0 auto;" alt=""/></a>

                         </figure>
                    </span>

                    <span class="media">
                        <h1 class="title-main">Setopati Sanchar Pvt. Ltd</h1>
                        <h2 class="reg-no">DoIB Registration No. 561/074-75</h2>
                        <span class="description">
                                                            Setopati Sanchar Pvt. Ltd.
Jhamsikhel
Lalitpur, Nepal
Email: info@setopati.com
setopati@gmail.com
Phone: +977-1-5529319
+977-1-5528194 <br>
Web: www.setopati.com
                                                    </span>
                    </span>

                    <span class="media">
                        <h1>Advertisement Inquiry</h1>
                        <span class="description">
                                                           015544598, 9801123339, 9851123339
                                                    </span>
                        </span>
                </div>
            </div>


            <div class="items social-media-feed col-md-4">
                <div class="mask-box">
                    <div class="row">
                        <div class="items col-md-12">
                            <span class="facebook-box media"><h1><span class="left-icon fa fa-share-alt"></span>Social Media</h1></span>

                            <div class="row social-row">
                                <span class="col-md-12 facebook-box twitter-box media">
                                    <h1>
                                    <a href="https://www.facebook.com/setopati/" title="Like us on Facebook" target="_blank"><span class="left-icon twitter fa fa-facebook"></span><span class="social-title">Like us on Facebook</span></a>
                                    </h1>
                                </span> <span class="col-md-12 facebook-box twitter-box media">
                                    <h1>
                                    <a href="https://twitter.com/setopati" title="Follow us on Twiiter" target="_blank"><span class="left-icon twitter fa fa-twitter"></span><span class="social-title">Follow us on Twitter</span></a>
                                    </h1>
                                </span>

                                <span class="col-md-12 facebook-box youtube-box media">
                                    <h1>
                                    <a href="https://www.youtube.com/user/setopati" title="Subscribe YouTube Channel" target="_blank"><span class="left-icon youtube fa fa-youtube"></span><span class="social-title">Subscribe YouTube Channel</span></a>
                                    </h1>
                                </span>

                                <span class="col-md-12 facebook-box instagram-box media">
                                     <h1>
                                     <a href="https://www.instagram.com/setopati/?hl=en" title="Follow us on Instagram" target="_blank"><span class="left-icon instagram fa fa-instagram"></span><span class="social-title">Follow us on Instagram</span></a>
                                     </h1>
                                   </span>

                                <span class="col-md-12 facebook-box google-box media">
                                        <h1>
                                        <a href="https://plus.google.com/+SetopatiOnline" title="Follow us on Googl+" target="_blank"><span class="left-icon google-plus fa fa-google-plus"></span><span class="social-title">Follow us on Google+</span></a>
                                        </h1>
                                   </span>
                            </div>
                        </div>
                    </div>
                </div>
            </div>


            <div class="items col-md-4">
                <div class="mask-box footer-menu">
                    <h1><span class="left-icon fa fa-bars"></span>Quick Links</h1>
                    <div class="row">
                        <div class="items col-md-6">
                            <span class="media"><h1>Setopati </h1>
                                <ul class="footer-nav">
                                <li><a href="https://en.setopati.com" title="Home">Home</a></li>
                                <li><a href="https://en.setopati.com/blog" title="Blog">Blog</a></li>
                                <li><a href="https://en.setopati.com/literature" title="Sahityapati">Sahityapati</a></li>
                                <li><a href="https://en.setopati.com/readers-opinion" title="Readers Opinion">Readers Opinion</a></li>
                                    
                                    
                                    <li><a href="https://en.setopati.com/feed" title="फिड">Feed</a></li>

                            </ul>
                            </span>
                        </div>


                        <div class="items col-md-6">
                            <span class="media"><h1>Special </h1>
                                <ul class="footer-nav">
                                <li><a href="http://icc.setopati.com/" target="_blank" title="ICC #CT2017">ICC #CT2017</a></li>
                                <li><a href="https://setopati.com/coverstory/03" target="_blank" title="सेभेन डेज इन टिबेट">सेभेन डेज इन टिबेट</a></li>
                                <li><a href="http://election.setopati.com/" target="_blank" title="Election 2017">Election 2017</a></li>
                                <li>
                                    <a href="https://en.setopati.com/football_wc_2018" target="_blank" title="Worldcup 2019">Worldcup 2018</a>
                                </li>
                            </ul>
                            </span>
                        </div>

                        <div class="items col-md-6">
                            <span class="media"><h1>Cheif Editor</h1>
                                <ul class="footer-nav">
                                <li>Ameet Dhakal</li>



                                 </ul>
                            </span>
                        </div>

                        <div class="items col-md-6">
                            <span class="media"><h1>Setopati Team</h1>
                                <ul class="footer-nav">
                                <li>
                                    <a href="https://en.setopati.com/our-team" title="Setopati Team">Our Team</a></li>


                                 </ul>
                            </span>
                        </div>


                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="footer-line">
        <div class="container">
                <span class="row copyright">
                    <span class="company-info col-md-6">&copy;  Setopati Sanchar Pvt. Ltd. -2022 All rights reserved.</span>
                    <span class="designby col-md-6"> Site by: <a href="https://softnep.com" title="SoftNEP" target="_blank">SoftNEP</a></span>
                </span>
        </div>
    </div>
</footer>


<div class="upToScroll">
    <a href="javascript:void(0);" class="scrollToTop"><i class="lnr lnr-chevron-up"></i></a>
</div>

<!-- jQuery -->

<script type="text/javascript" src="https://en.setopati.com/js/jquery.min.js"></script>
<script>
window.addEventListener("unload", logData, false);

function logData() {
    ga('send', 'pageview');
}</script>

<script src="https://en.setopati.com/js/preeti.js"></script>
<script src="https://en.setopati.com/js/roman.js"></script>

<script src="https://en.setopati.com/js/clock-time.js"></script>
<script src="https://en.setopati.com/js/apps.js?v=7"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js" integrity="sha384-ApNbgh9B+Y1QKtv3Rn7W3mgPxhU9K/ScQsAP7hUibX39j7fakFPskvXusvfa0b4Q" crossorigin="anonymous"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-beta.3/js/bootstrap.min.js" integrity="sha384-a5N7Y/aK3qNeh15eJKGWxsqtnX/wWdSZSKp+81YjTmS15nvnvxKHuzaWwXHDli+4" crossorigin="anonymous"></script>
<script type="text/javascript" src="https://en.setopati.com/js/owl.carousel.min.js"></script>
<script type="text/javascript" src="https://en.setopati.com/js/jquery.simplyscroll.js"></script>
<script type="text/javascript" src="https://en.setopati.com/js/moment.min.js"></script>
<script type="text/javascript" src="https://en.setopati.com/js/bootstrap-datepicker.js"></script>

<script type="text/javascript">
  (function ($) {
    $(function () {
      $("#scroller").simplyScroll({orientation: 'vertical', customClass: 'vert'});
    });
  })(jQuery);
</script>

<script type="text/javascript">

  $(".modalbox")
  setTimeout(function () {
    $(".modalbox").fadeOut("slow");
  }, 5000);


  $(document).ready(function () {



// image overlapped  for big images on editor
    $('.detail-box .editor-box').find('img').each(function () {
      var imageWidth = jQuery(this).width();
      //console.log(imageWidth);
      //alert(this.width + " by " + this.height);
      if (imageWidth > 500) {
        jQuery(this).addClass('pull-img-left');
      }
      if (imageWidth < 500 && imageWidth > 10) {

        jQuery(this).parent(".image").width(jQuery(this).width());

      }


    });
  });


</script>
<script type="text/javascript">
    $('#from-date, #to-date').datepicker({
        format: 'yyyy/mm/dd',
        autoclose: true
    });

    toDate = $('#to-date');
    fromDate = $('#from-date');

    toDate.prop('disabled',true);

    fromDate.change(function () {
        toDate.prop('disabled',false);
    });

</script>


<script async src="https://platform.twitter.com/widgets.js"></script>
<script type='text/javascript' src='https://en.setopati.com/js/sharethis.js#property=5b0bce59461c950011909a05&product=inline-share-buttons' async='async'></script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.3&appId=691077371279161&autoLogAppEvents=1"></script>

<script src="https://apis.google.com/js/platform.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5d899751f119cdb6"></script>



  
  



</body></html>
<!--</footer>-->

