<!--<header>-->
<!DOCTYPE html>
<html>
    <head>
        <meta property="fb:app_id" content="691077371279161" />

        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-101649819-1', 'auto');
            ga('set', 'appName', 'Setopati Website');
            ga('send', 'pageview');
            ga('send', 'timing', 'JS Dependencies', 'load', 3549);
            ga('send', 'screenview', {screenName: 'http://en.setopati.com/political/156047' });
            try {
            window.possiblyUndefinedFunction();
            } catch(err) {
            ga('send', 'exception', {
                'exDescription': err.message,
                'exFatal': false
            });
            }
        </script>

        <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-135638550-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-135638550-1');
</script>
        <!-- End Google Analytics -->
	<!-- Global site tag (gtag.js) - Google Analytics -->

        <script data-ad-client="ca-pub-7931311797966698" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
        <meta name="csrf-token" content="akCteVIrZ4dkYvo8GlWNTRvrkdrPLGNcCLYSltOo">
        <meta name="baseUrl" content="https://en.setopati.com">
                    <meta name="category" content="political">
            <meta name="subcategory" content="">
                        <link rel="alternate" type="application/rss+xml" href="https://en.setopati.com/feed" title="Setopati Nepal&#039;s Online Newspaper">
            <meta name="google-site-verification" content="32jswBpdkE5-s55rGqHAUgeUsoUrG4Xjisj-ToIW1GY"/>

<meta property="og:title" content="Eritrean troops kill, rape, loot in Tigray"/>
    

<meta property="og:url" content="https://en.setopati.com/political/156047/"/>

<meta property="og:description" content="Women who make it to the clinic for sex abuse survivors in the northern Ethiopian region of Tigray usually struggle to describe their injuries. But when they can’t take a seat and quietly touch their bottoms, the nurses know it’s an unspeakable kind of suffering."/>

<meta property="og:image" content="https://en.setopati.com/uploads/images/1622263508Tigray_Ethiopia.jpg"/>

<meta property="og:type" content="article" />
<meta property="og:site_name " content="Setopati"/>


<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@setopati.com">
<meta name="twitter:title" content="Eritrean troops kill, rape, loot in Tigray">
<meta name="twitter:description" content="Women who make it to the clinic for sex abuse survivors in the northern Ethiopian region of Tigray usually struggle to describe their injuries. But when they can’t take a seat and quietly touch their bottoms, the nurses know it’s an unspeakable kind of suffering.">
<meta name="twitter:image" content="https://en.setopati.com/uploads/images/1622263508Tigray_Ethiopia.jpg">
<meta name="robots" content="index,follow" />
<meta name="keywords" content="Eritrean, troops, kill,, rape,, loot, in, Tigray, AP, Setopati" />
<meta name="author" content="AP :: Setopati" />
<meta name="description" content="Women who make it to the clinic for sex abuse survivors in the northern Ethiopian region of Tigray usually struggle to describe their injuries. But when they can’t take a seat and quietly touch their bottoms, the nurses know it’s an unspeakable kind of suffering." />
<meta name="subject" content="Nepal's digital newspaper, online destination for Nepal news, views, reviews, features, blogs and audio video content covering Nepali politics, society, market, arts, entertainment, ghumphir, global, sports. etc.">
<meta name="publisher" content="Setopati :: Nepal's Digital Newspaper">

    <title>Eritrean troops kill, rape, loot in Tigray - AP - Setopati</title>

        <link rel="profile" href="http://gmpg.org/xfn/11">

        <!--<link rel="apple-touch-icon" sizes="57x57" href="system/layout/images/favicons/apple-touch-icon-57x57.png">
            <link rel="apple-touch-icon" sizes="60x60" href="system/layout/images/favicons/apple-touch-icon-60x60.png">
            <link rel="apple-touch-icon" sizes="72x72" href="system/layout/images/favicons/apple-touch-icon-72x72.png">
            <link rel="apple-touch-icon" sizes="76x76" href="system/layout/images/favicons/apple-touch-icon-76x76.png">
            <link rel="apple-touch-icon" sizes="114x114" href="system/layout/images/favicons/apple-touch-icon-114x114.png">
            <link rel="apple-touch-icon" sizes="120x120" href="system/layout/images/favicons/apple-touch-icon-120x120.png">
            <link rel="apple-touch-icon" sizes="144x144" href="system/layout/images/favicons/apple-touch-icon-144x144.png">
            <link rel="apple-touch-icon" sizes="152x152" href="system/layout/images/favicons/apple-touch-icon-152x152.png">
            <link rel="apple-touch-icon" sizes="180x180" href="system/layout/images/favicons/apple-touch-icon-180x180.png">
            <link rel="icon" type="image/png" href="system/layout/images/favicons/favicon-16x16.png" sizes="16x16">
            <link rel="icon" type="image/png" href="system/layout/images/favicons/favicon-32x32.png" sizes="32x32">
            <link rel="icon" type="image/png" href="system/layout/images/favicons/favicon-96x96.png" sizes="96x96">
            <link rel="icon" type="image/png" href="system/layout/images/favicons/favicon-194x194.png" sizes="194x194">
            <link rel="icon" type="image/png" href="system/layout/images/favicons/android-chrome-192x192.png" sizes="192x192">-->
        <link rel="icon" href="https://en.setopati.com/images/favicon.png">

        <!--<css>-->
        <link rel="stylesheet" href="https://en.setopati.com/css/owl-carousel.css" type="text/css">
        <link rel="stylesheet" href="https://en.setopati.com/css/animate.css" type="text/css">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-beta.3/css/bootstrap.min.css" integrity="sha384-Zug+QiDoJOrZ5t4lssLdxGhVrurbmBWopoEl+M6BdEfwnCJZtKxi1KgxUyJq13dy" crossorigin="anonymous">
        <link rel="stylesheet" href="https://cdn.linearicons.com/free/1.0.0/icon-font.min.css">
        <link rel="stylesheet" href="https://en.setopati.com/vendor/fontawesome4.7.0/css/font-awesome.min.css"/>
        <link rel="stylesheet" href="https://cdn.linearicons.com/free/1.0.0/icon-font.min.css">
        <link rel="stylesheet" href="https://en.setopati.com/css/datepicker3.css" type="text/css" />
        <link rel="stylesheet" href="https://en.setopati.com/css/style.css?v=26.1" type="text/css"/>
        <link rel="stylesheet" href="https://en.setopati.com/css/responsive.css?v=26.1" type="text/css"/>

        <style type="text/css">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</style>
        <!--</css>-->

        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({article: 'auto'});
          !function (e, f, u, i) {
            if (!document.getElementById(i)) {
              e.async = 1;
              e.src = u;
              e.id = i;
              f.parentNode.insertBefore(e, f);
            }
          }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/setopati-network/loader.js',
            'tb_loader_script');
          if (window.performance && typeof window.performance.mark == 'function') {
            window.performance.mark('tbl_ic');
          }
        </script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '145457993056440');
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
src="https://www.facebook.com/tr?id=145457993056440&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
    </head>


    <body>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PRF3L67"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

    	
    
            <!--<popup>-->
                    <!--</popup>-->
        

    <!--<top section ads>-->
        <div class="mast-head-ad container">

            <div class="row top-main-ads">
                <div class="col-md-12 mast-head">

                                        <div class="row">
                        <!--<mast head ads>-->
                        <div class="main-bigyaapan col-md-9">

                            
                            
                        </div>


                        
                    
                    </div>
                    <!--</mast head ads>-->



                </div>


                <header id="header" class="new-header col-md-12">

                    <div class="container">
                        <div class="row">
                            <!--<logo>-->
                            <div class="logo-box col-md-12">
                                <a href="/" title="Setopati:Nepal's Digital News Paper" style="width:343px;">
                                    <figure>
                                        <img src="https://en.setopati.com/images/logo.jpg?v=1.2" alt="" style="height:auto !important;"/>
                                                                                    <span class="cat-title">Politics</span>
                                                                            </figure>
                                </a>

                            </div>
                            <!--</logo>-->

                        </div>

                        <div class="row time-settings">

                            <!--<calendar>-->
                            <div class="calendar-box col-md-5">
                        <span class="media icon-text current-date">
                            <span class="left-icon lnr lnr-calendar-full"></span><span class="main-title">Saturday, Jestha 15, 2078</span>
                        </span>

                                <span class="media icon-text current-date current-time">
                            <span class="left-icon lnr lnr-clock"></span><span class="main-title" id="live-time"></span>
                        </span>
                            </div>
                            <!--</calendar>-->


                            <!--<social-box>-->
                            <div class="calendar-box social-box col-md-7">

                  <span class="media icon-text aajako-chhapa unicode-type">
                            <span class="link-text">
                                <a href="https://www.setopati.com/unicode-converter" target="_blank" title="Unicode"><span class="left-icon fa fa-keyboard-o"></span> <span class="main-title">Unicode</span></a>
                            </span>
                        </span>
                                
                                
                                
                                
                                

                                <span class="media icon-text current-date current-time edition-btn">
                            <span class="link-text">
                                <a href="https://www.setopati.com/" target="_blank" title="Nepali Edition"><span class="left-icon lang-btn">NP</span><span class="main-title">Nepali</span></a>
                            </span>
                        </span>

                                <span class="media social-links">
                                 <span class="link-text">
                                    <a href="https://www.facebook.com/setopati" target="_blank" title="Like us on Facebook">
                                        <span class="left-icon fa fa-facebook"></span>
                                    </a>
                                </span>


                                <span class="link-text">
                                    <a href="https://twitter.com/setopati" target="_blank" title="Follow us on Twitter">
                                        <span class="left-icon fa fa-twitter"></span>
                                    </a>
                                </span>

                        <span class="link-text">
                            <a href="https://www.youtube.com/user/setopati" target="_blank" title="Subscribe YouTube Channel">
                                <span class="left-icon fa fa-youtube"></span>
                            </a>
                        </span>
                            </div>
                            <!--</social>-->


                        </div>

                    </div>

                    <div class="container main-menu">

                        <div class="row header-main">
                            <div class="col-md-12 navigation-box">
                                
                                
                                <!--<navigation starts>-->
<div class="navigation_box">
    <ul>

        <!--        -->        <li class="home-text">
            <a href="https://en.setopati.com" title="Home" class="">
                <img class="logo-circle" src="https://en.setopati.com/images/logo-icon.svg" alt="" style="width:26px;height:26px;"/>
                <span class="home-link">Home</span> </a>
        </li>

        <li>
            <a href="https://en.setopati.com/political" title="Politics" class=" selected "> Politics </a>
        </li>

        <li>
            <a href="https://en.setopati.com/social" title="Society" class=""> Society </a>
        </li>
        <li>
            <a href="https://en.setopati.com/market" title="Business" class=""> Business </a>
        </li>
        <li>
            <a href="https://en.setopati.com/entertainment" target="_blank" title="Entertainment" class=""> Entertainment </a>
        </li>

        <li>
            <a href="https://en.setopati.com/khelkud" target="_blank" title="Sports" class=""> Sports </a>
        </li>
        <li>
            <a href="https://en.setopati.com/view" target="_blank" title="Opinion" class=""> Opinion </a>
        </li>
        <li>
            <a href="https://en.setopati.com/blog" title="Blog" class=""> Blog </a>
        </li>

        <li>
            <a href="https://en.setopati.com/photo-gallery" title="Photo Gallery" class=""> Photo Gallery </a>
        </li>

        <!-- <li><a href="#" title="फोटो ग्यालरी" class="">फोटो ग्यालरी</a></li> -->
        <li class="search">
            <a href="javascript:void(0)" title="Search" class="btn-search">
                <span class="left-icon lnr lnr-magnifier"></span> </a>

        </li>
    </ul>
    <!--<search form>-->
    <form class="search-site full-search" method="GET" action="https://en.setopati.com/search">
        
        <fieldset>
            <input id="from-date" name="from" type="text" class="textfield" placeholder="From">
            <input id="to-date" name="to" type="text" class="textfield" placeholder="To">
            <input type="text" name="search_text" class="textfield" placeholder="Keyword or Author Name">
            <button type="submit" class="search-btn"><span class="submit-btn lnr lnr-magnifier"></span></button>
        </fieldset>
    </form>

    <!--</search form>-->
</div>
                            </div>
                            <!--</navigation ends>-->
                        </div>
                    </div>
                </header>

            </div>
        </div>
        <!--</mast head>-->

                <!--<full ad-->
                    <!--</full ad-->
        <!--</header>-->

<!--<content>-->
<div id="content">
            <div class="container">

        <!--<section full ad>-->
        <section class="section content-editor news-detail-section col-md-12">
            <div class="title-names col-md-10 offset-md-2">
                <span class="news-big-title">Eritrean troops kill, rape, loot in Tigray</span>
                <span class="news-sub-heading"></span>

                <!--<full ad>-->
                            <!--</full ad>-->

                <div class="row authors-box">
                    
                                            <div class="items author-pic col-md-8">
        <div class="media">

            <div class="mr-3">
                <img src="https://en.setopati.com/uploads/images/156947586553ace38cabce565d58462f16c602de.png" class="author rounded-circle" alt="AP">

                <span class="social-links">
                    <span class="link-text fb">
                        <a href="" target="_blank" title="Like me on Facebook">
                            <span class="left-icon fa fa-facebook"></span>
                        </a>
                    </span>
                    <span class="link-text tw">
                        <a href="" target="_blank" title="Follow me on Twitter">
                            <span class="left-icon fa fa-twitter"></span>
                        </a>
                    </span>
            </span>
            </div>
            <div class="media-body">
                <span class="main-title">
                    <a href="https://en.setopati.com/author/6" title="AP">
                        AP
                    </a>
                </span> <span class="designation">Ethiopia, May 29</span>

            </div>
        </div>
    </div>

                    

                    <div class="share-box col-md-4">
                        <div class="share-now sharethis-inline-share-buttons"></div>
                        <!-- <div class="addthis_inline_share_toolbox"></div> -->

                    </div>
                </div>

                <!--<full ad>-->
                            <!--</full ad>-->
            </div>



                <div class="row sif-images sif-videos">
                    <div class="featured-images col-md-12">
                                                <figure>
                            <img src="https://en.setopati.com/uploads/images/1622263508Tigray_Ethiopia.jpg" alt="A 40-year-old woman who was says she was held captive and repeatedly raped by 15 Eritrean soldiers over a period of a week in a remote village near the Eritrea border.">
                                                            <figcaption class="caption-line">A 40-year-old woman who was says she was held captive and repeatedly raped by 15 Eritrean soldiers over a period of a week in a remote village near the Eritrea border.</figcaption>
                                                    </figure>
                                                                    </div>
                </div>


        </section>

        <!--</section full ad>-->

        <!--<middle section>-->

        <div class="row">

            <!--<left side>-->
            <aside class="left-side col-sm-8 col-md-9">
                <div class="row">
                    <!--<editor-box>-->
                    <div class="detail-box col-md-12">
                        <div class="editor-box">
                          <p style="text-align: justify;">Women who make it to the clinic for sex abuse survivors in the northern Ethiopian region of Tigray usually struggle to describe their injuries. But when they can&rsquo;t take a seat and quietly touch their bottoms, the nurses know it&rsquo;s an unspeakable kind of suffering.</p><div class="insert-ad"></div>
<p style="text-align: justify;">So it was one afternoon with a dazed, barely conscious 40-year-old woman wrapped in bloodied towels, who had been repeatedly gang-raped anally and vaginally over a week by 15 Eritrean soldiers. Bleeding profusely from her rectum, she collapsed in the street in her village of Azerber, and a group of priests put her on a bus to Mekele.</p>
<p style="text-align: justify;">The woman recently broke down in tears as she recounted her ordeal in January at the hands of Eritrean troops, who have taken over parts of the war-torn region in neighboring Ethiopia. The Eritreans often sodomize their victims, according to the nursing staff, a practice that is deeply taboo in the Orthodox Christian religion of Tigray.</p>
<p style="text-align: justify;">&ldquo;They talked to each other. Some of them: &lsquo;We kill her.&rsquo; Some of them: &lsquo;No, no. Rape is enough for her,&rsquo;&rdquo; the woman recalled in Mekele, Tigray&rsquo;s capital. She said one of the soldiers told her: &ldquo;This season is our season, not your season. This is the time for us.&rdquo;</p>
<p style="text-align: justify;">Despite claims by both Ethiopia and Eritrea that they were leaving, Eritrean soldiers are in fact more firmly entrenched than ever in Tigray, where they are brutally gang-raping women, killing civilians, looting hospitals and blocking food and medical aid, The Associated Press has found. A reporter was stopped at five checkpoints manned by sometimes hostile Eritrean soldiers dressed in their beige camouflage uniforms, most armed, as gun shots rang out nearby. And the AP saw dozens of Eritrean troops lining the roads and milling around in at least two villages.</p>
<p style="text-align: justify;">Multiple witnesses, survivors of rape, officials and aid workers said Eritrean soldiers have been spotted far from the border, deep in eastern and even southern Tigray, sometimes clad in faded Ethiopian army fatigues. Rather than leaving, witnesses say, the Eritrean soldiers now control key roads and access to some communities and have even turned away Ethiopian authorities at times. Their terrified victims identify the Eritreans by the tribal incisions on their cheeks or their accents when speaking Tigrinya, the language of the Tigrayan people.</p>
<p style="text-align: justify;">Almost all Tigrayans interviewed by the AP insisted there can be no peace unless the Eritreans leave. They see the Eritreans&rsquo; menace everywhere: the sacked homes, the murdered sons, the violated daughters, even the dried turds deposited in everything from cooking utensils to the floor of an X-ray room in one vandalized hospital.</p>
<p style="text-align: justify;">Yet the Eritreans show no signs of withdrawing, residents said. And after first tacitly allowing them in to fight a mutual enemy in the former leaders of Tigray, the Ethiopian government now appears incapable of enforcing discipline. Two sources with ties to the government told the AP that Eritrea is in charge in parts of Tigray, and there is fear that it is dealing directly with ethnic Amhara militias and bypassing federal authorities altogether.</p>
<p style="text-align: justify;">&ldquo;They are still here,&rdquo; said Abebe Gebrehiwot, a Tigrayan who serves as the federally appointed deputy CEO of Tigray, sounding frustrated in his office.</p>
<p style="text-align: justify;">The continuing presence of Eritrean soldiers &ldquo;has brought more crisis to the region,&rdquo; he warned. &ldquo;The government is negotiating&hellip;. I am not happy.&rdquo;</p>
<p style="text-align: justify;">The violence has already sent families fleeing to places like the camp for the internally displaced in Mekele that Smret Kalayu shares with thousands of others, mostly women and children. The 25-year-old, who once owned a coffee stall in the town of Dengelat, reflected on her escape in April while Eritrean forces searched houses and &ldquo;watched each other&rdquo; raping women of all ages. They also peed in cooking materials, she said.</p>
<p style="text-align: justify;">&ldquo;If there are still Eritreans there, I don&rsquo;t have a plan to go back home,&rdquo; she said, her voice catching with rage. &ldquo;What can I say? They are worse than beasts. I can&rsquo;t say they are human beings.&rdquo;</p>
<p style="text-align: justify;">Ethiopia and Eritrea were deadly enemies for decades, with Tigray&rsquo;s then-powerful rulers, the Tigray People&rsquo;s Liberation Front, taking leading roles in a divisive border conflict. That started to change in 2018, after Ethiopian Prime Minister Abiy Ahmed took office and made peace with Eritrea, for which he won the Nobel Peace Prize.</p>
<p style="text-align: justify;">Abiy also marginalized the Tigrayan leaders, who fought back by questioning his authority. In early November the Ethiopian government accused Tigrayan troops of attacking federal ones. Tigrayan leaders later fired rockets into the Eritrean capital of Asmara, including some that appeared to target the airport there.</p>
<p style="text-align: justify;">Abiy sent federal troops to Tigray to arrest its defiant leaders, and a war broke out that has dragged on for six months and displaced more than 2 million of the region&rsquo;s 6 million people. United States Secretary of State Antony Blinken has referred to &ldquo;ethnic cleansing&rdquo; in western Tigray, a term for forcing a population from a region through violence, often including killings and rapes.</p>
<p style="text-align: justify;">All sides have been accused of human rights abuses. But most of the atrocities are blamed on Ethiopian government forces, the Amhara militias allied with them and, notably, the shadowy fighters from Eritrea.</p>
<p style="text-align: justify;">An Eritrean artillery bombardment lasting about 13 hours killed 150 people in Tirhas Fishaye&rsquo;s village in the Zalambessa area in mid-November, she said. After that, she added, the Eritrean army moved in and started killing people in the streets.</p>
<p style="text-align: justify;">&ldquo;We hid in a cave for two months with 200 other people,&rdquo; she said. &ldquo;Then the Eritrean army found us and murdered 18 people.&rdquo;</p>
<p style="text-align: justify;">Tirhas, who is now displaced in Mekele, said the soldiers searched for young people, whom they shot as they ran away.</p>
<p style="text-align: justify;">Another Tigrayan, Haileselassie Gebremariam, 75, was shot in front of a church in early January in his village in the Gulomakeda district. He said he counted the bodies of 38 people massacred by Eritrean troops inside the Medhane-Alem church during a religious festival. Several of his relatives were killed.</p>
<p style="text-align: justify;">&ldquo;When the Eritreans arrived, they shot everyone they found,&rdquo; said Haileselassie, still nursing his ugly wound at Mekele&rsquo;s Ayder Hospital. &ldquo;They burnt our crops and took everything else.&rdquo;</p>
<p style="text-align: justify;">The Eritreans are acting out of a deep-rooted animosity against Tigrayan leaders after the border war, even though the people share a similar culture, according to Berhane Kidanemariam, an Ethiopian diplomat and Tigrayan who resigned his post earlier this year in protest. Eritrea&rsquo;s longtime president, Isaias Afwerki, seeks a buffer zone along the border to foil any attempts by Tigray&rsquo;s now-fugitive leaders to make a comeback, especially by resupplying their arsenal through Sudan, Berhane said.</p>
<p style="text-align: justify;">&ldquo;The mastermind of the situation in Ethiopia is Isaias,&rdquo; Berhane said by phone from Washington, where until March he served as the deputy chief of Ethiopia&rsquo;s mission. &ldquo;Basically, Abiy is the poorer one in this. The head is Isaias&hellip;. The war, at the moment, is life or death for Isaias.&rdquo;</p>
<p style="text-align: justify;">For months, both Ethiopia and Eritrea denied the presence of Eritrean soldiers in Tigray. But evidence of Eritrea&rsquo;s involvement grew, with the AP reporting the first detailed witness accounts in January, sparking a U.S. call for their withdrawal.</p>
<p style="text-align: justify;">Abiy acknowledged in March that Eritrean troops were &ldquo;causing damages to our people.&rdquo; In early April Ethiopia&rsquo;s foreign ministry reported that Eritrean troops had &ldquo;started to evacuate.&rdquo;</p>
<p style="text-align: justify;">But the U.S. has said it still sees no sign of that happening, and has demanded a verifiable exit of Eritrean soldiers from Tigray. The U.S. this week announced sanctions, including visa restrictions, against Eritrean or Ethiopian officials blocking a resolution in Tigray, which the Ethiopian government called &ldquo;misguided&rdquo; and &ldquo;regrettable.&rdquo; The government has repeatedly warned of outside attempts to meddle in the country&rsquo;s internal affairs.</p>
<p style="text-align: justify;">Much of Tigray is still cut off from access, with no communications, leaving the displaced to describe what is happening. Tedros Abadi, a 38-year-old shopkeeper from Samre now in Mekele, said Eritrean troops arrived in his village as recently as April. After being ambushed by Tigrayan guerrillas, they gunned down priests walking home after service on a Sunday afternoon and burned about 20 houses, he said.</p>
<p style="text-align: justify;">&ldquo;Nothing is left there,&rdquo; said Tedros, who does not know where his family is. &ldquo;I left home because they were targeting all civilians, not only priests.&rdquo;</p>
<p style="text-align: justify;">He said dead bodies lay in the village for days afterward, eaten by vultures, because those who remained were too afraid to bury them. He added that Eritrean soldiers told Tigrayan elders that this was revenge for the border war.</p>
<p style="text-align: justify;">Yonas Hailu, a 37-year-old tour guide in Mekele, is glad his father, a retired army lieutenant, died of natural causes before the Eritreans invaded. He sees no signs of the war ending.</p>
<p style="text-align: justify;">&ldquo;They will never give up fighting,&rdquo; he said. &ldquo;The Ethiopian troops &ndash; they would never stay here for three days without the Eritreans.&rdquo;</p>
<p style="text-align: justify;">Representatives of the Ethiopian and Eritrean governments did not respond to requests for comment.</p>
<p style="text-align: justify;">The Eritreans seem bent on doing as much damage as they can, inserting sand into water pumps to disable them and even ferreting away such apparently useless items as old mattresses, witnesses said.</p>
<p style="text-align: justify;">&ldquo;You can literally see nothing left in the houses,&rdquo; said one humanitarian worker with access to some remote areas of Tigray. She recalled seeing Eritrean soldiers smiling for selfies by a lorry with looted items near the town of Samre.</p>
<p style="text-align: justify;">Tigrayan boys play with a ball at dusk at a camp for the internally-displaced in an elementary school in Mekele, in the Tigray region of northern Ethiopia Monday, May 10, 2021. (AP Photo/Ben Curtis)<br />She requested anonymity to protect her organization from retaliation.</p>
<p style="text-align: justify;">The Eritrean soldiers also have destroyed hospitals and sometimes set up camp in them. At the Hawzen Primary Hospital, walls were smeared with the blood of the chickens the Eritreans had slaughtered in the corridors. Soiled patient files were strewn on the ground, and the intensive care nursery for babies was trashed, with missing incubators and toppled little beds.</p>
<p style="text-align: justify;">They have also looted and burned sacks of grain and killed livestock, witnesses told the AP.</p>
<p style="text-align: justify;">Gebremeskel Hagos, a mournful-looking man in a Mekele camp for the displaced, recalled how Eritrean and Ethiopian troops sang as they entered the ancestral home of a former Tigrayan leader in a village near Adigrat in January. The soldiers fired rounds into the air and sent young and old scampering for safety. They killed people and livestock, and one referred to revenge for the border war.</p>
<p style="text-align: justify;">&ldquo;I don&rsquo;t have hope,&rdquo; said Gebremeskel, a 52-year-old farmer who is separated from five of his seven children. &ldquo;They want to destroy us. I don&rsquo;t think they will leave us.&rdquo;</p>
<p style="text-align: justify;">For all the damage the Eritreans have done, the gang rapes are among the worst.</p>
<p style="text-align: justify;">The Mekele clinic for rape survivors is full to overflowing with women, sometimes raped by Ethiopian soldiers but often by Eritreans, according to Mulu Mesfin, the head nurse. Some women were held in camps by the Eritreans and gang-raped by dozens of soldiers for weeks, she said.</p>
<p style="text-align: justify;">Her clinic has looked after about 400 survivors since November. Between 100 and 150 were sodomized, she said. She described survivors of anal rape who can&rsquo;t sit down for the pain and are so ashamed that they simply lack words.</p>
<p style="text-align: justify;">&ldquo;They say, something, something,&rdquo; recounted Mulu, a slender, wiry woman whose voice fell when she talked of the sodomy. &ldquo;The victims are psychologically disturbed.&rdquo;</p>
<p style="text-align: justify;">In further humiliation, Mulu said, some survivors reported being sodomized because their attackers wanted to avoid any contact &ldquo;with their TPLF husbands.&rdquo;</p>
<p style="text-align: justify;">She cried when she heard what had happened to the woman from Azerber, who was barely able to walk when she arrived. At first, Mulu recalled, she muttered to herself as if she was still in the presence of the Eritrean soldiers.</p>
<p style="text-align: justify;">&ldquo;She was saying, &lsquo;Eritreans, go back. Close the door. You are a soldier. Don&rsquo;t touch me,&rsquo;&rdquo; Mulu said.</p>
<p style="text-align: justify;">The AP doesn&rsquo;t name people who have been sexually abused, but an AP team looked at the notes in the woman&rsquo;s medical file.</p>
<p style="text-align: justify;">The woman said she was detained for a week at the Eritreans&rsquo; camp, where she saw about 10 more girls and women, including a 70-year-old. The soldiers mocked her when she asked them to let her go.</p>
<p style="text-align: justify;">The attackers sometimes raised their guns and hit the back of her head. As they raped her, she said, one told her, &ldquo;You are crying for a long period of time. This is not enough for you?&rdquo; They also said they wanted to infect her with HIV.</p>
<p style="text-align: justify;">The woman won her freedom one day when the Eritreans had to relocate. She now lives in a safe house for rape survivors at Mekele&rsquo;s Ayder Hospital, along with about 40 others. She isn&rsquo;t certain if her two children, ages 6 and 11, are still alive somewhere in northern Tigray because the phone network there is disabled.</p>
<p style="text-align: justify;">Another woman from the town of Wukro was raped anally, and an Eritrean soldier inserted his arm in her vagina, according to Yeheyis Berhane, a researcher with the Tigray Institute of Policy Studies. He was furious that his team had been stopped from going into the remote areas north of Mekele to investigate sex and other crimes.</p>
<p style="text-align: justify;">&ldquo;They killed women, men, children,&rdquo; he said. &ldquo;But they don&rsquo;t want us to go there because we are going to expose to them to the public.&rdquo;</p></p>
                        </div>

                        <!--</editor-box>-->

                        <!--<publish date>-->


                        <div class="row published-box">
                            <div class="published-date col-md-6">
                                
                                <span class="pub-date">Published Date: Saturday, Jestha 15, 2078, 10:21:00</span>

                            </div>

                            <div class="share-box col-md-6">
                                <div class="share-now sharethis-inline-share-buttons"></div>
                                <!-- <div class="addthis_inline_share_toolbox"></div> -->

                            </div>

                            <!--<sifaris for mobile>-->
                            <div class="left-side new-sifaris col-md-12">
                                <div class="comment-box sifaris-slide-box">
        <span class="comment-title main-title">Recommendations</span>
        <div class="sifaris-slider">
                            <div class="items media">
                    <a href="https://en.setopati.com/view/155970" title="Fight to bring democracy back on track">

                        <figure class="mr-3">
                            <img src="https://en.setopati.com/uploads/images/1621702755spati.jpg" alt="Fight to bring democracy back on track">
                        </figure>
                        <span class="media-body">
                       <span class="main-title">Fight to bring democracy back on track</span>
                    </span> </a>
                </div>
                            <div class="items media">
                    <a href="https://en.setopati.com/political/155295" title="Dahal-Nepal faction of CPN has 87 HoR members, Oli 83">

                        <figure class="mr-3">
                            <img src="https://en.setopati.com/uploads/images/1614706475CPN_Oli-Dahal-Nepal.jpg" alt="Dahal-Nepal faction of CPN has 87 HoR members, Oli 83">
                        </figure>
                        <span class="media-body">
                       <span class="main-title">Dahal-Nepal faction of CPN has 87 HoR members, Oli 83</span>
                    </span> </a>
                </div>
                            <div class="items media">
                    <a href="https://en.setopati.com/political/151727" title="Former Trump adviser next in line to be asked about Ukraine">

                        <figure class="mr-3">
                            <img src="https://en.setopati.com/uploads/images/1572514007800.jpeg" alt="Former Trump adviser next in line to be asked about Ukraine">
                        </figure>
                        <span class="media-body">
                       <span class="main-title">Former Trump adviser next in line to be asked about Ukraine</span>
                    </span> </a>
                </div>
                            <div class="items media">
                    <a href="https://en.setopati.com/political/151726" title="CPN recommends three candidates for Kaski-2">

                        <figure class="mr-3">
                            <img src="https://en.setopati.com/uploads/images/15725130211572015147Bidhya.jpg" alt="CPN recommends three candidates for Kaski-2">
                        </figure>
                        <span class="media-body">
                       <span class="main-title">CPN recommends three candidates for Kaski-2</span>
                    </span> </a>
                </div>
                            <div class="items media">
                    <a href="https://en.setopati.com/political/151572" title="Ex-French President Chirac dies at 86">

                        <figure class="mr-3">
                            <img src="https://en.setopati.com/uploads/images/1569501169800.jpeg" alt="Ex-French President Chirac dies at 86">
                        </figure>
                        <span class="media-body">
                       <span class="main-title">Ex-French President Chirac dies at 86</span>
                    </span> </a>
                </div>
            
        </div>
    </div>

                            </div>
                            <!--</sifaris for mobile>-->

                            <!--<get news alert>-->
                        
                        <!--</get news alret>-->


                        
                        
                        

                        <!--<advertisements>-->
                                                <!--</advertisements>-->


                        </div>

                    </div>
                </div>

                <!--</publish date>-->

                <!--<regular footer ad>-->
                <div class="row bottom-bigyaapan">
                    
                </div>
                <!--</regular footer ad>-->

                <!--<facebook like box>-->

<div class="comment-box col-md-12">
    <span class="comment-title main-title">Please Comment Below</span>
    <div class="fb-comments" data-href="http://en.setopati.com/political/156047" data-width="100%" data-numposts="50"></div>
</div>

<!--</facebook like box>-->
                <div class="row bishesh news-cat-list more-news more-related-news">
                    <div class="extra-title col-md-12">
                        <h1>More</h1>
                        <h2>Politics</h2>
                    </div>
                    <!--<news item>-->
                                            <div class="items col-md-4">
                            <a href="https://en.setopati.com/political/156048" title="">
                                <figure>
                                    <img src="https://en.setopati.com/uploads/images/1622288890BishnuPaudel.jpg" alt="Photo Courtesy: Surya Thapa/Twitter">
                                </figure>

                                <span class="main-title">Government brings Rs 1.647 trillion budget</span> </a>
                        </div>
                                        <div class="items col-md-4">
                            <a href="https://en.setopati.com/political/156046" title="">
                                <figure>
                                    <img src="https://en.setopati.com/uploads/images/1622261744YangHengiunChinaAustralia.jpeg" alt="This undated, file photo released by Chongyi Feng shows Yang Hengjun and his wife Yuan Xiaoliang.">
                                </figure>

                                <span class="main-title">Australia claims citizen is in arbitrary detention in China</span> </a>
                        </div>
                                        <div class="items col-md-4">
                            <a href="https://en.setopati.com/political/156045" title="">
                                <figure>
                                    <img src="https://en.setopati.com/uploads/images/1611498624BishnuPaudel.jpg" alt="File Photo">
                                </figure>

                                <span class="main-title">Government to bring budget through ordinance today</span> </a>
                        </div>
                                        <div class="items col-md-4">
                            <a href="https://en.setopati.com/political/156044" title="">
                                <figure>
                                    <img src="https://en.setopati.com/uploads/images/1622203745Namibia.jpeg" alt="In this Thursday, Sept. 29, 2011 file photo skulls of Ovaherero and Nama people are displayed during a devotion attended by representatives of the tribes from Namibia in Berlin, Germany.">
                                </figure>

                                <span class="main-title">Germany recognizes colonial killings in Namibia as genocide</span> </a>
                        </div>
                                        <div class="items col-md-4">
                            <a href="https://en.setopati.com/political/156043" title="">
                                <figure>
                                    <img src="https://en.setopati.com/uploads/images/1622185816BheriHospitalDoctorProtest.jpg" alt="">
                                </figure>

                                <span class="main-title">Attempt to murder case filed against Bheri Hospital assailants</span> </a>
                        </div>
                                        <div class="items col-md-4">
                            <a href="https://en.setopati.com/political/156042" title="">
                                <figure>
                                    <img src="https://en.setopati.com/uploads/images/1622201996BagmatiUML.JPG" alt="">
                                </figure>

                                <span class="main-title">Nobody can ask who one voted for in secret ballot: Dissident UML lawmakers in Bagmati</span> </a>
                        </div>
                
                <!--</news item>-->

                </div>


                <!--<sposnred ad>-->
                
                    
                        
                            
                            
                            
                              
                              
                                
                                
                                
                                
                              
                            
                        

                    
            
            <!--<sposnred ad>-->


            </aside>

            <!--</left side>-->

            <!--<right side>-->
            <div class="right-side innerpages col-sm-4 col-md-3">

                <!--<bichar>-->
            <div class="items bichar bichar-mobile">

    <a href="https://en.setopati.com/view" target="_blank">
        <h1>Opinion</h1>
    </a>

    <!--<bichar list>-->
            <div class="media bichar-item">
            <a href="https://en.setopati.com/view/155970" title="Fight to bring democracy back on track">
                
                                    <figure>
                                                    <img src="https://en.setopati.com/uploads/images/1621702382Editorial.jpg" class="author rounded-circle" alt="Editorial">
                                            </figure>
                                <span class="main-title">Fight to bring democracy back on track</span>
                                    <span class="author-name">Editorial </span>
                            </a>

        </div>

                        <div class="media bichar-item">
            <a href="https://en.setopati.com/view/155888" title="Modi-fication of Oli politics: A tale of two puzzles">
                
                                    <figure>
                                                    <img src="https://en.setopati.com/uploads/images/1621161184PostBasnet.jpg" class="author rounded-circle" alt="Post Basnet">
                                            </figure>
                                <span class="main-title">Modi-fication of Oli politics: A tale of two puzzles</span>
                                    <span class="author-name">Post Basnet </span>
                            </a>

        </div>

                        <div class="media bichar-item">
            <a href="https://en.setopati.com/view/155853" title="Abused and then silenced: Survivors of conflict time sexual violence">
                
                                    <figure>
                                                    <img src="https://en.setopati.com/uploads/images/1620903159BinduSharma.jpg" class="author rounded-circle" alt="Bindu Sharma">
                                            </figure>
                                <span class="main-title">Abused and then silenced: Survivors of conflict time sexual violence</span>
                                    <span class="author-name">Bindu Sharma </span>
                            </a>

        </div>

                <!--</bichar list>-->
</div>
            <!--</bichar>-->

                <!--<blog>-->
                <div class="items bichar bichar-mobile">
                    <a href="https://en.setopati.com/blog" target="_blank">
    <h1>Blog</h1>
</a>
    <div class="media bichar-item">
        <a href="https://en.setopati.com/blog/155801" title="Nepali residents at AIIMS in India treating COVID-19 patients without payment">
            
                            <figure>
                                            <img src="https://en.setopati.com/uploads/images/1620554943AIIMS.JPG" class="author rounded-circle" alt="Nepali Residents at AIIMS">
                                    </figure>
                        <span class="main-title">Nepali residents at AIIMS in India treating COVID-19 patients without payment</span>
                            <span class="author-name">Nepali Residents at AIIMS </span>
                    </a>
    </div>
    <!--</bichar list>-->


                     
    <div class="media bichar-item">
        <a href="https://en.setopati.com/blog/155738" title="The Chhau Goth inside our minds">
            
                            <figure>
                                            <img src="https://en.setopati.com/uploads/images/1620029912PujaSharma.jpg" class="author rounded-circle" alt="Puja Sharma">
                                    </figure>
                        <span class="main-title">The Chhau Goth inside our minds</span>
                            <span class="author-name">Puja Sharma </span>
                    </a>
    </div>
    <!--</bichar list>-->


                     
    <div class="media bichar-item">
        <a href="https://en.setopati.com/blog/155529" title="Quirks of being demisexual">
            
                            <figure>
                                            <img src="https://en.setopati.com/uploads/images/1619440527Gyani-Sharma.jpg" class="author rounded-circle" alt="Gyani Sharma">
                                    </figure>
                        <span class="main-title">Quirks of being demisexual</span>
                            <span class="author-name">Gyani Sharma </span>
                    </a>
    </div>
    <!--</bichar list>-->


                     
                </div>
                <!--</blog>-->

                <!--<sahityapati>-->
                <div class="items bichar bichar-mobile">
                    <a href="https://en.setopati.com/literature" target="_blank">
    <h1>Sahityapati</h1>
</a>

                </div>


                <!--<sahityapati>-->
                <div class="items bichar">
                    <a href="https://en.setopati.com/readers-opinion" target="_blank">
    <h1>Readers Opinion</h1>
</a>

                </div>

                <!--<sipharis>-->
                <div class="items suchanapati">
                    <h1>Suchana Pati</h1>
<!--<items>-->
<div class="media">
    <a href="https://en.setopati.com/unicode-converter" title="">
        <span class="mr-3"><img src="https://en.setopati.com/images/unicode.png" class="rounded-circle" alt=""/></span>
        <span class="media-body"><span class="main-title">Unicode Converter</span></span>
    </a>
</div>
<!--</items>-->

<!--<items>-->
<div class="media">
    <a href="https://www.nrb.org.np/fxmexchangerate.php" title="" target="_blank">
        <span class="mr-3"><img src="https://en.setopati.com/images/date-converter.png" class="rounded-circle" alt=""/></span>
        <span class="media-body"><span class="main-title">Forex</span></span>
    </a>
</div>
<!--</items>-->

<!--<items>-->
<div class="media">
    <a href="http://www.nepalstock.com/todaysprice" title="" target="_blank">
        <span class="mr-3"><img src="https://en.setopati.com/images/share-bajar.png" class="rounded-circle" alt=""/></span>
        <span class="media-body"><span class="main-title">Share Market</span></span>
    </a>
</div>
<!--</items>-->

<!--<items>-->
<div class="media">
    <a href="http://www.fenegosida.org" title="" target="_blank">
        <span class="mr-3"><img src="https://en.setopati.com/images/gold.png" class="rounded-circle" alt=""/></span>
        <span class="media-body"><span class="main-title">Gold Silver</span></span>
    </a>
</div>
<!--</items>-->

<!--<items>-->
<div class="media">
    <a href="https://softnep.com/services/online-radio-streaming/" title="" target="_blank">
        <span class="mr-3"><img src="https://en.setopati.com/images/radio.png" class="rounded-circle" alt=""/></span>
        <span class="media-body"><span class="main-title">Listen Radio</span></span>
    </a>
</div>
<!--</items>-->


                 </div>
                <!--</sipharis>-->


            </div>
            <!--</right side>-->


        </div>
        <!--</middle section>-->
    </div>
 <div style="display:none">
            </div>
</div>
<!--</content>-->

<!--<footer>-->
<footer class="footer">

    <div class="container">
        <div class="row">

            <div class="items col-md-4">
                <div class="mask-box">
                    <span class="media">
                        <h1><span class="left-icon fa fa-envelope"></span>Contact</h1>
                        <figure>
                                <a href="#" title="Setopati"><img src="https://en.setopati.com/images/logo.jpg?v=1.2" style="width: 80%;margin: 0 auto;" alt=""/></a>

                         </figure>
                    </span>

                    <span class="media">
                        <h1 class="title-main">Setopati Sanchar Pvt. Ltd</h1>
                        <h2 class="reg-no">DoIB Registration No. 561/074-75</h2>
                        <span class="description">
                                                            Setopati Sanchar Pvt. Ltd.
Jhamsikhel
Lalitpur, Nepal
Email: info@setopati.com
setopati@gmail.com
Phone: +977-1-5529319
+977-1-5528194 <br>
Web: www.setopati.com
                                                    </span>
                    </span>

                    <span class="media">
                        <h1>Advertisement Inquiry</h1>
                        <span class="description">
                                                           015544598, 9801123339, 9851123339
                                                    </span>
                        </span>
                </div>
            </div>


            <div class="items social-media-feed col-md-4">
                <div class="mask-box">
                    <div class="row">
                        <div class="items col-md-12">
                            <span class="facebook-box media"><h1><span class="left-icon fa fa-share-alt"></span>Social Media</h1></span>

                            <div class="row social-row">
                                <span class="col-md-12 facebook-box twitter-box media">
                                    <h1>
                                    <a href="https://www.facebook.com/setopati/" title="Like us on Facebook" target="_blank"><span class="left-icon twitter fa fa-facebook"></span><span class="social-title">Like us on Facebook</span></a>
                                    </h1>
                                </span> <span class="col-md-12 facebook-box twitter-box media">
                                    <h1>
                                    <a href="https://twitter.com/setopati" title="Follow us on Twiiter" target="_blank"><span class="left-icon twitter fa fa-twitter"></span><span class="social-title">Follow us on Twitter</span></a>
                                    </h1>
                                </span>

                                <span class="col-md-12 facebook-box youtube-box media">
                                    <h1>
                                    <a href="https://www.youtube.com/user/setopati" title="Subscribe YouTube Channel" target="_blank"><span class="left-icon youtube fa fa-youtube"></span><span class="social-title">Subscribe YouTube Channel</span></a>
                                    </h1>
                                </span>

                                <span class="col-md-12 facebook-box instagram-box media">
                                     <h1>
                                     <a href="https://www.instagram.com/setopati/?hl=en" title="Follow us on Instagram" target="_blank"><span class="left-icon instagram fa fa-instagram"></span><span class="social-title">Follow us on Instagram</span></a>
                                     </h1>
                                   </span>

                                <span class="col-md-12 facebook-box google-box media">
                                        <h1>
                                        <a href="https://plus.google.com/+SetopatiOnline" title="Follow us on Googl+" target="_blank"><span class="left-icon google-plus fa fa-google-plus"></span><span class="social-title">Follow us on Google+</span></a>
                                        </h1>
                                   </span>
                            </div>
                        </div>
                    </div>
                </div>
            </div>


            <div class="items col-md-4">
                <div class="mask-box footer-menu">
                    <h1><span class="left-icon fa fa-bars"></span>Quick Links</h1>
                    <div class="row">
                        <div class="items col-md-6">
                            <span class="media"><h1>Setopati </h1>
                                <ul class="footer-nav">
                                <li><a href="https://en.setopati.com" title="Home">Home</a></li>
                                <li><a href="https://en.setopati.com/blog" title="Blog">Blog</a></li>
                                <li><a href="https://en.setopati.com/literature" title="Sahityapati">Sahityapati</a></li>
                                <li><a href="https://en.setopati.com/readers-opinion" title="Readers Opinion">Readers Opinion</a></li>
                                    
                                    
                                    <li><a href="https://en.setopati.com/feed" title="फिड">Feed</a></li>

                            </ul>
                            </span>
                        </div>


                        <div class="items col-md-6">
                            <span class="media"><h1>Special </h1>
                                <ul class="footer-nav">
                                <li><a href="http://icc.setopati.com/" target="_blank" title="ICC #CT2017">ICC #CT2017</a></li>
                                <li><a href="https://setopati.com/coverstory/03" target="_blank" title="सेभेन डेज इन टिबेट">सेभेन डेज इन टिबेट</a></li>
                                <li><a href="http://election.setopati.com/" target="_blank" title="Election 2017">Election 2017</a></li>
                                <li>
                                    <a href="https://en.setopati.com/football_wc_2018" target="_blank" title="Worldcup 2019">Worldcup 2018</a>
                                </li>
                            </ul>
                            </span>
                        </div>

                        <div class="items col-md-6">
                            <span class="media"><h1>Cheif Editor</h1>
                                <ul class="footer-nav">
                                <li>Ameet Dhakal</li>



                                 </ul>
                            </span>
                        </div>

                        <div class="items col-md-6">
                            <span class="media"><h1>Setopati Team</h1>
                                <ul class="footer-nav">
                                <li>
                                    <a href="https://en.setopati.com/our-team" title="Setopati Team">Our Team</a></li>


                                 </ul>
                            </span>
                        </div>


                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="footer-line">
        <div class="container">
                <span class="row copyright">
                    <span class="company-info col-md-6">&copy;  Setopati Sanchar Pvt. Ltd. -2021 All rights reserved.</span>
                    <span class="designby col-md-6"> Site by: <a href="https://softnep.com" title="SoftNEP" target="_blank">SoftNEP</a></span>
                </span>
        </div>
    </div>
</footer>


<div class="upToScroll">
    <a href="javascript:void(0);" class="scrollToTop"><i class="lnr lnr-chevron-up"></i></a>
</div>

<!-- jQuery -->

<script type="text/javascript" src="https://en.setopati.com/js/jquery.min.js"></script>
<script>
window.addEventListener("unload", logData, false);

function logData() {
    ga('send', 'pageview');
}</script>

<script src="https://en.setopati.com/js/preeti.js"></script>
<script src="https://en.setopati.com/js/roman.js"></script>

<script src="https://en.setopati.com/js/clock-time.js"></script>
<script src="https://en.setopati.com/js/apps.js?v=7"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js" integrity="sha384-ApNbgh9B+Y1QKtv3Rn7W3mgPxhU9K/ScQsAP7hUibX39j7fakFPskvXusvfa0b4Q" crossorigin="anonymous"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-beta.3/js/bootstrap.min.js" integrity="sha384-a5N7Y/aK3qNeh15eJKGWxsqtnX/wWdSZSKp+81YjTmS15nvnvxKHuzaWwXHDli+4" crossorigin="anonymous"></script>
<script type="text/javascript" src="https://en.setopati.com/js/owl.carousel.min.js"></script>
<script type="text/javascript" src="https://en.setopati.com/js/jquery.simplyscroll.js"></script>
<script type="text/javascript" src="https://en.setopati.com/js/moment.min.js"></script>
<script type="text/javascript" src="https://en.setopati.com/js/bootstrap-datepicker.js"></script>

<script type="text/javascript">
  (function ($) {
    $(function () {
      $("#scroller").simplyScroll({orientation: 'vertical', customClass: 'vert'});
    });
  })(jQuery);
</script>

<script type="text/javascript">

  $(".modalbox")
  setTimeout(function () {
    $(".modalbox").fadeOut("slow");
  }, 5000);


  $(document).ready(function () {



// image overlapped  for big images on editor
    $('.detail-box .editor-box').find('img').each(function () {
      var imageWidth = jQuery(this).width();
      //console.log(imageWidth);
      //alert(this.width + " by " + this.height);
      if (imageWidth > 500) {
        jQuery(this).addClass('pull-img-left');
      }
      if (imageWidth < 500 && imageWidth > 10) {

        jQuery(this).parent(".image").width(jQuery(this).width());

      }


    });
  });


</script>
<script type="text/javascript">
    $('#from-date, #to-date').datepicker({
        format: 'yyyy/mm/dd',
        autoclose: true
    });

    toDate = $('#to-date');
    fromDate = $('#from-date');

    toDate.prop('disabled',true);

    fromDate.change(function () {
        toDate.prop('disabled',false);
    });

</script>


<script async src="https://platform.twitter.com/widgets.js"></script>
<script type='text/javascript' src='https://en.setopati.com/js/sharethis.js#property=5b0bce59461c950011909a05&product=inline-share-buttons' async='async'></script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.3&appId=691077371279161&autoLogAppEvents=1"></script>

<script src="https://apis.google.com/js/platform.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5d899751f119cdb6"></script>



  
  



</body></html>
<!--</footer>-->

