<!--<header>-->
<!DOCTYPE html>
<html>
    <head>
        <meta property="fb:app_id" content="691077371279161" />

        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-101649819-1', 'auto');
            ga('set', 'appName', 'Setopati Website');
            ga('send', 'pageview');
            ga('send', 'timing', 'JS Dependencies', 'load', 3549);
            ga('send', 'screenview', {screenName: 'http://en.setopati.com/social/158374' });
            try {
            window.possiblyUndefinedFunction();
            } catch(err) {
            ga('send', 'exception', {
                'exDescription': err.message,
                'exFatal': false
            });
            }
        </script>
        <!-- End Google Analytics -->
	<!-- Global site tag (gtag.js) - Google Analytics -->


        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
        <meta name="csrf-token" content="w0Yxdv84MAmbVwXTDLIHT9BN6Ztbe87uqZhMmiS4">
        <meta name="baseUrl" content="https://en.setopati.com">
                    <meta name="category" content="social">
            <meta name="subcategory" content="">
                        <link rel="alternate" type="application/rss+xml" href="https://en.setopati.com/feed" title="Setopati Nepal&#039;s Online Newspaper">
            <meta name="google-site-verification" content="32jswBpdkE5-s55rGqHAUgeUsoUrG4Xjisj-ToIW1GY"/>

<meta property="og:title" content="Elon Musk buys Twitter for $44B and will take it private"/>
    

<meta property="og:url" content="https://en.setopati.com/social/158374/"/>

<meta property="og:description" content="Elon Musk reached an agreement to buy Twitter for roughly $44 billion on Monday, promising a more lenient touch to policing content on the social media platform where he — the world’s richest person — promotes his interests, attacks critics and opines on a wide range of issues to more than 83 million followers."/>

<meta property="og:image" content="https://en.setopati.com/uploads/images/1650937012Musk.jpeg"/>

<meta property="og:type" content="article" />
<meta property="og:site_name " content="Setopati"/>


<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@setopati.com">
<meta name="twitter:title" content="Elon Musk buys Twitter for $44B and will take it private">
<meta name="twitter:description" content="Elon Musk reached an agreement to buy Twitter for roughly $44 billion on Monday, promising a more lenient touch to policing content on the social media platform where he — the world’s richest person — promotes his interests, attacks critics and opines on a wide range of issues to more than 83 million followers.">
<meta name="twitter:image" content="https://en.setopati.com/uploads/images/1650937012Musk.jpeg">
<meta name="robots" content="index,follow" />
<meta name="keywords" content="Elon, Musk, buys, Twitter, for, $44B, and, will, take, it, private, AP, Setopati" />
<meta name="author" content="AP :: Setopati" />
<meta name="description" content="Elon Musk reached an agreement to buy Twitter for roughly $44 billion on Monday, promising a more lenient touch to policing content on the social media platform where he — the world’s richest person — promotes his interests, attacks critics and opines on a wide range of issues to more than 83 million followers." />
<meta name="subject" content="Nepal's digital newspaper, online destination for Nepal news, views, reviews, features, blogs and audio video content covering Nepali politics, society, market, arts, entertainment, ghumphir, global, sports. etc.">
<meta name="publisher" content="Setopati :: Nepal's Digital Newspaper">

    <title>Elon Musk buys Twitter for $44B and will take it private - AP - Setopati</title>

        <link rel="profile" href="http://gmpg.org/xfn/11">

        <!--<link rel="apple-touch-icon" sizes="57x57" href="system/layout/images/favicons/apple-touch-icon-57x57.png">
            <link rel="apple-touch-icon" sizes="60x60" href="system/layout/images/favicons/apple-touch-icon-60x60.png">
            <link rel="apple-touch-icon" sizes="72x72" href="system/layout/images/favicons/apple-touch-icon-72x72.png">
            <link rel="apple-touch-icon" sizes="76x76" href="system/layout/images/favicons/apple-touch-icon-76x76.png">
            <link rel="apple-touch-icon" sizes="114x114" href="system/layout/images/favicons/apple-touch-icon-114x114.png">
            <link rel="apple-touch-icon" sizes="120x120" href="system/layout/images/favicons/apple-touch-icon-120x120.png">
            <link rel="apple-touch-icon" sizes="144x144" href="system/layout/images/favicons/apple-touch-icon-144x144.png">
            <link rel="apple-touch-icon" sizes="152x152" href="system/layout/images/favicons/apple-touch-icon-152x152.png">
            <link rel="apple-touch-icon" sizes="180x180" href="system/layout/images/favicons/apple-touch-icon-180x180.png">
            <link rel="icon" type="image/png" href="system/layout/images/favicons/favicon-16x16.png" sizes="16x16">
            <link rel="icon" type="image/png" href="system/layout/images/favicons/favicon-32x32.png" sizes="32x32">
            <link rel="icon" type="image/png" href="system/layout/images/favicons/favicon-96x96.png" sizes="96x96">
            <link rel="icon" type="image/png" href="system/layout/images/favicons/favicon-194x194.png" sizes="194x194">
            <link rel="icon" type="image/png" href="system/layout/images/favicons/android-chrome-192x192.png" sizes="192x192">-->
        <link rel="icon" href="https://en.setopati.com/images/favicon.png">

        <!--<css>-->
        <link rel="stylesheet" href="https://en.setopati.com/css/owl-carousel.css" type="text/css">
        <link rel="stylesheet" href="https://en.setopati.com/css/animate.css" type="text/css">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-beta.3/css/bootstrap.min.css" integrity="sha384-Zug+QiDoJOrZ5t4lssLdxGhVrurbmBWopoEl+M6BdEfwnCJZtKxi1KgxUyJq13dy" crossorigin="anonymous">
        <link rel="stylesheet" href="https://cdn.linearicons.com/free/1.0.0/icon-font.min.css">
        <link rel="stylesheet" href="https://en.setopati.com/vendor/fontawesome4.7.0/css/font-awesome.min.css"/>
        <link rel="stylesheet" href="https://cdn.linearicons.com/free/1.0.0/icon-font.min.css">
        <link rel="stylesheet" href="https://en.setopati.com/css/datepicker3.css" type="text/css" />
        <link rel="stylesheet" href="https://en.setopati.com/css/style.css?v=26.1" type="text/css"/>
        <link rel="stylesheet" href="https://en.setopati.com/css/responsive.css?v=26.1" type="text/css"/>

        <style type="text/css">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</style>
        <!--</css>-->

        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({article: 'auto'});
          !function (e, f, u, i) {
            if (!document.getElementById(i)) {
              e.async = 1;
              e.src = u;
              e.id = i;
              f.parentNode.insertBefore(e, f);
            }
          }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/setopati-network/loader.js',
            'tb_loader_script');
          if (window.performance && typeof window.performance.mark == 'function') {
            window.performance.mark('tbl_ic');
          }
        </script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '145457993056440');
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
src="https://www.facebook.com/tr?id=145457993056440&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
    </head>


    <body>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PRF3L67"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

    	
    
            <!--<popup>-->
                    <!--</popup>-->
        

    <!--<top section ads>-->
        <div class="mast-head-ad container">

            <div class="row top-main-ads">
                <div class="col-md-12 mast-head">

                                        <div class="row">
                        <!--<mast head ads>-->
                        <div class="main-bigyaapan col-md-9">

                            
                            
                        </div>


                        
                    
                    </div>
                    <!--</mast head ads>-->



                </div>


                <header id="header" class="new-header col-md-12">

                    <div class="container">
                        <div class="row">
                            <!--<logo>-->
                            <div class="logo-box col-md-12">
                                <a href="/" title="Setopati:Nepal's Digital News Paper" style="width:343px;">
                                    <figure>
                                        <img src="https://en.setopati.com/images/logo.jpg?v=1.2" alt="" style="height:auto !important;"/>
                                                                                    <span class="cat-title">Society</span>
                                                                            </figure>
                                </a>

                            </div>
                            <!--</logo>-->

                        </div>

                        <div class="row time-settings">

                            <!--<calendar>-->
                            <div class="calendar-box col-md-5">
                        <span class="media icon-text current-date">
                            <span class="left-icon lnr lnr-calendar-full"></span><span class="main-title">Tuesday, Baisakh 13, 2079</span>
                        </span>

                                <span class="media icon-text current-date current-time">
                            <span class="left-icon lnr lnr-clock"></span><span class="main-title" id="live-time"></span>
                        </span>
                            </div>
                            <!--</calendar>-->


                            <!--<social-box>-->
                            <div class="calendar-box social-box col-md-7">

                  <span class="media icon-text aajako-chhapa unicode-type">
                            <span class="link-text">
                                <a href="https://www.setopati.com/unicode-converter" target="_blank" title="Unicode"><span class="left-icon fa fa-keyboard-o"></span> <span class="main-title">Unicode</span></a>
                            </span>
                        </span>
                                
                                
                                
                                
                                

                                <span class="media icon-text current-date current-time edition-btn">
                            <span class="link-text">
                                <a href="https://www.setopati.com/" target="_blank" title="Nepali Edition"><span class="left-icon lang-btn">NP</span><span class="main-title">Nepali</span></a>
                            </span>
                        </span>

                                <span class="media social-links">
                                 <span class="link-text">
                                    <a href="https://www.facebook.com/setopati" target="_blank" title="Like us on Facebook">
                                        <span class="left-icon fa fa-facebook"></span>
                                    </a>
                                </span>


                                <span class="link-text">
                                    <a href="https://twitter.com/setopati" target="_blank" title="Follow us on Twitter">
                                        <span class="left-icon fa fa-twitter"></span>
                                    </a>
                                </span>

                        <span class="link-text">
                            <a href="https://www.youtube.com/user/setopati" target="_blank" title="Subscribe YouTube Channel">
                                <span class="left-icon fa fa-youtube"></span>
                            </a>
                        </span>
                            </div>
                            <!--</social>-->


                        </div>

                    </div>

                    <div class="container main-menu">

                        <div class="row header-main">
                            <div class="col-md-12 navigation-box">
                                
                                
                                <!--<navigation starts>-->
<div class="navigation_box">
    <ul>

        <!--        -->        <li class="home-text">
            <a href="https://en.setopati.com" title="Home" class="">
                <img class="logo-circle" src="https://en.setopati.com/images/logo-icon.svg" alt="" style="width:26px;height:26px;"/>
                <span class="home-link">Home</span> </a>
        </li>

        <li>
            <a href="https://en.setopati.com/political" title="Politics" class=""> Politics </a>
        </li>

        <li>
            <a href="https://en.setopati.com/social" title="Society" class=" selected "> Society </a>
        </li>
        <li>
            <a href="https://en.setopati.com/market" title="Business" class=""> Business </a>
        </li>
        <li>
            <a href="https://en.setopati.com/entertainment" target="_blank" title="Entertainment" class=""> Entertainment </a>
        </li>

        <li>
            <a href="https://en.setopati.com/khelkud" target="_blank" title="Sports" class=""> Sports </a>
        </li>
        <li>
            <a href="https://en.setopati.com/view" target="_blank" title="Opinion" class=""> Opinion </a>
        </li>
        <li>
            <a href="https://en.setopati.com/blog" title="Blog" class=""> Blog </a>
        </li>

        <li>
            <a href="https://en.setopati.com/photo-gallery" title="Photo Gallery" class=""> Photo Gallery </a>
        </li>

        <!-- <li><a href="#" title="फोटो ग्यालरी" class="">फोटो ग्यालरी</a></li> -->
        <li class="search">
            <a href="javascript:void(0)" title="Search" class="btn-search">
                <span class="left-icon lnr lnr-magnifier"></span> </a>

        </li>
    </ul>
    <!--<search form>-->
    <form class="search-site full-search" method="GET" action="https://en.setopati.com/search">
        
        <fieldset>
            <input id="from-date" name="from" type="text" class="textfield" placeholder="From">
            <input id="to-date" name="to" type="text" class="textfield" placeholder="To">
            <input type="text" name="search_text" class="textfield" placeholder="Keyword or Author Name">
            <button type="submit" class="search-btn"><span class="submit-btn lnr lnr-magnifier"></span></button>
        </fieldset>
    </form>

    <!--</search form>-->
</div>
                            </div>
                            <!--</navigation ends>-->
                        </div>
                    </div>
                </header>

            </div>
        </div>
        <!--</mast head>-->

                <!--<full ad-->
                    <!--</full ad-->
        <!--</header>-->

<!--<content>-->
<div id="content">
            <div class="container">

        <!--<section full ad>-->
        <section class="section content-editor news-detail-section col-md-12">
            <div class="title-names col-md-10 offset-md-2">
                <span class="news-big-title">Elon Musk buys Twitter for $44B and will take it private</span>
                <span class="news-sub-heading"></span>

                <!--<full ad>-->
                            <!--</full ad>-->

                <div class="row authors-box">
                    
                                            <div class="items author-pic col-md-8">
        <div class="media">

            <div class="mr-3">
                <img src="https://en.setopati.com/uploads/images/156947586553ace38cabce565d58462f16c602de.png" class="author rounded-circle" alt="AP">

                <span class="social-links">
                    <span class="link-text fb">
                        <a href="" target="_blank" title="Like me on Facebook">
                            <span class="left-icon fa fa-facebook"></span>
                        </a>
                    </span>
                    <span class="link-text tw">
                        <a href="" target="_blank" title="Follow me on Twitter">
                            <span class="left-icon fa fa-twitter"></span>
                        </a>
                    </span>
            </span>
            </div>
            <div class="media-body">
                <span class="main-title">
                    <a href="https://en.setopati.com/author/6" title="AP">
                        AP
                    </a>
                </span> <span class="designation">New York, April 26</span>

            </div>
        </div>
    </div>

                    

                    <div class="share-box col-md-4">
                        <div class="share-now sharethis-inline-share-buttons"></div>
                        <!-- <div class="addthis_inline_share_toolbox"></div> -->

                    </div>
                </div>

                <!--<full ad>-->
                            <!--</full ad>-->
            </div>



                <div class="row sif-images sif-videos">
                    <div class="featured-images col-md-12">
                                                <figure>
                            <img src="https://en.setopati.com/uploads/images/1650937012Musk.jpeg" alt="File Photo">
                                                            <figcaption class="caption-line">File Photo</figcaption>
                                                    </figure>
                                                                    </div>
                </div>


        </section>

        <!--</section full ad>-->

        <!--<middle section>-->

        <div class="row">

            <!--<left side>-->
            <aside class="left-side col-sm-8 col-md-9">
                <div class="row">
                    <!--<editor-box>-->
                    <div class="detail-box col-md-12">
                        <div class="editor-box">
                          <p style="text-align: justify;">Elon Musk reached an agreement to buy Twitter for roughly $44 billion on Monday, promising a more lenient touch to policing content on the social media platform where he &mdash; the world&rsquo;s richest person &mdash; promotes his interests, attacks critics and opines on a wide range of issues to more than 83 million followers.</p><div class="insert-ad"></div>
<p style="text-align: justify;">The outspoken Tesla CEO has said he wanted to own and privatize Twitter because he thinks it&rsquo;s not living up to its potential as a platform for free speech.</p>
<p style="text-align: justify;">Musk said in a joint statement with Twitter that he wants to make the service &ldquo;better than ever&rdquo; with new features while getting rid of automated &ldquo;spam&Prime; accounts and making its algorithms open to the public to increase trust.</p>
<p style="text-align: justify;">&ldquo;Free speech is the bedrock of a functioning democracy, and Twitter is the digital town square where matters vital to the future of humanity are debated,&rdquo; the 50-year-old Musk said, adding hearts, stars and rocket emojis in a tweet that highlighted the statement.</p>
<p style="text-align: justify;">The more hands-off approach to content moderation that Musk envisions has many users concerned that the platform will become more of a haven for disinformation, hate speech and bullying, something it has worked hard in recent years to mitigate. Wall Street analysts said if he goes too far, it could also alienate advertisers.</p>
<p style="text-align: justify;">The deal was cemented roughly two weeks after the billionaire first revealed a 9% stake in the platform. Musk said last week that he had lined up $46.5 billion in financing to buy Twitter, putting pressure on the company&rsquo;s board to negotiate a deal.</p>
<p style="text-align: justify;">Twitter said the transaction was unanimously approved by its board of directors and is expected to close in 2022, pending regulatory sign-off and the approval of shareholders.</p>
<p style="text-align: justify;">Shares of Twitter Inc. rose more than 5% Monday to $51.70 per share. On April 14, Musk announced an offer to buy Twitter for $54.20 per share. While the stock is up sharply since Musk made his offer, it is well below the high of $77 per share it reached in February 2021.</p>
<p style="text-align: justify;">Musk has described himself as a &ldquo;free-speech absolutist&rdquo; but is also known for blocking or disparaging other Twitter users who question or disagree with him.</p>
<p style="text-align: justify;">In recent weeks, he has proposed relaxing Twitter content restrictions &mdash; such as the rules that suspended former President Donald Trump&rsquo;s account &mdash; while ridding the platform of fake &ldquo;spambot&rdquo; accounts and shifting away advertising as its primary revenue model. Musk believes he can increase revenue through subscriptions that give paying customers a better experience &mdash; possibly even an ad-free version of Twitter.</p>
<p style="text-align: justify;">Asked during a recent TED interview if there are any limits to his notion of &ldquo;free speech,&rdquo; Musk said Twitter would abide by national laws that restrict speech around the world. Beyond that, he said, he&rsquo;d be &ldquo;very reluctant&rdquo; to delete posts or permanently banning users who violate the company&rsquo;s rules.</p>
<p style="text-align: justify;">It won&rsquo;t be perfect, Musk added, &ldquo;but I think we want it to really have the perception and reality that speech is as free as reasonably possible.&rdquo;</p>
<p style="text-align: justify;">After the deal was announced, the NAACP released a statement urging Musk not to allow Trump, the 45th president, back onto the platform.</p>
<p style="text-align: justify;">&ldquo;Do not allow 45 to return to the platform,&rdquo; the civil rights organization said in a statement. &ldquo;Do not allow Twitter to become a petri dish for hate speech or falsehoods that subvert our democracy.&rdquo;</p>
<p style="text-align: justify;">As both candidate and president, Trump made Twitter a powerful megaphone for speaking directly to the public, often using incendiary and divisive language on hot-button issues. He was permanently banned from the service in the aftermath of the Jan. 6 storming of the Capitol.</p>
<p style="text-align: justify;">Advertisers, currently Twitter&rsquo;s main customers, have also pushed for the stronger content rules Musk has criticized. Keeping them happy requires moderation limiting hate speech so that brands aren&rsquo;t trying to promote their products next to &ldquo;calls for genocide,&rdquo; said Siva Vaidhyanathan, a media studies professor at the University of Virginia.</p>
<p style="text-align: justify;">&ldquo;If Musk either fires or drives away the team at Twitter that&rsquo;s committed to keeping it clean and making it less hate-filled, he&rsquo;ll see an immediate drop in user activity,&rdquo; said Vaidhyanathan. &ldquo;I think he&rsquo;s going to find pretty fast that inviting the bigots back in is bad for business.&rdquo;</p>
<p style="text-align: justify;">Some users said Monday that they were planning to quit the platform if Musk took it over. To which he responded on Twitter: &ldquo;I hope that even my worst critics remain on Twitter, because that is what free speech means.&rdquo;</p>
<p style="text-align: justify;">Musk has also run into trouble with federal officials as a result of his own tweets, some of which he&rsquo;s used to taunt regulators at the Securities and Exchange Commission.</p>
<p style="text-align: justify;">In one August 2018 tweet, for instance, Musk asserted that he had the funding to take Tesla private for $420 a share, although a court has ruled that it wasn&rsquo;t true. That led to an SEC investigation that Musk is still fighting. More recently, Musk appeared to have violated SEC rules that required him to disclose that he&rsquo;d acquired a 5% stake in Twitter; instead he waited until he had more than 9%. Experts say these issues aren&rsquo;t likely to affect his Twitter acquisition.</p>
<p style="text-align: justify;">While Twitter&rsquo;s user base of more than 200 million remains much smaller than those of rivals such as Facebook and TikTok, the service is popular with celebrities, world leaders, journalists and intellectuals. Musk himself is a prolific tweeter with a following that rivals several pop stars in the ranks of the most popular accounts.</p>
<p style="text-align: justify;">Last week, he said in SEC documents that the money would come from Morgan Stanley and other banks, some of it secured by his huge stake in Tesla, the electric-vehicle company he runs.</p>
<p style="text-align: justify;">Musk has a fortune of nearly $268 billion, much of which is tied up in Tesla stock and SpaceX, his privately held space company. It&rsquo;s unclear how much cash Musk holds.</p>
<p style="text-align: justify;">Musk began making his fortune in 1999 when he sold Zip2, an online mapping and business directory, to Compaq for $307 million. He used his share to create what would become PayPal, an internet service that bypassed banks and allowed consumers to pay businesses directly. It was sold to eBay for $1.5 billion in 2002.</p>
<p style="text-align: justify;">That same year, Musk founded Space Exploration Technologies, or SpaceX, after finding that cost constraints were limiting NASA&rsquo;s interplanetary travel. The company eventually developed cost-effective reusable rockets.</p>
<p style="text-align: justify;">In 2004, Musk was courted to invest in Tesla, then a startup trying to build an electric car. Eventually he became CEO and led the company to astronomical success as the world&rsquo;s most valuable automaker and largest seller of electric vehicles.</p>
<p style="text-align: justify;">Musk&rsquo;s pledge to make Twitter a haven for free speech could dim the appeal of Donald Trump&rsquo;s troubled Truth Social app, which the former president has touted as a competitor to Twitter that would cater to conservatives. Truth Social is part of Trump&rsquo;s new media company, which has agreed to be taken public by Digital World Acquisition Corp. Shares of DWAC dropped 16.2% Monday and are down 46% since Musk revealed his stake in Twitter.</p></p>
                        </div>

                        <!--</editor-box>-->

                        <!--<publish date>-->


                        <div class="row published-box">
                            <div class="published-date col-md-6">
                                
                                <span class="pub-date">Published Date: Tuesday, April 26, 2022, 07:20:00</span>

                            </div>

                            <div class="share-box col-md-6">
                                <div class="share-now sharethis-inline-share-buttons"></div>
                                <!-- <div class="addthis_inline_share_toolbox"></div> -->

                            </div>

                            <!--<sifaris for mobile>-->
                            <div class="left-side new-sifaris col-md-12">
                                <div class="comment-box sifaris-slide-box">
        <span class="comment-title main-title">Recommendations</span>
        <div class="sifaris-slider">
                            <div class="items media">
                    <a href="https://en.setopati.com/view/158189" title="Surgeon, surgery and stress">

                        <figure class="mr-3">
                            <img src="https://en.setopati.com/uploads/images/1648270069Doctor_BurnoutSketch.jpg" alt="Surgeon, surgery and stress">
                        </figure>
                        <span class="media-body">
                       <span class="main-title">Surgeon, surgery and stress</span>
                    </span> </a>
                </div>
                            <div class="items media">
                    <a href="https://en.setopati.com/social/157612" title="Winter rainfall across the country">

                        <figure class="mr-3">
                            <img src="https://en.setopati.com/uploads/images/1640756292Chandragiri_(20).jpeg" alt="Winter rainfall across the country">
                        </figure>
                        <span class="media-body">
                       <span class="main-title">Winter rainfall across the country</span>
                    </span> </a>
                </div>
                            <div class="items media">
                    <a href="https://en.setopati.com/view/157157" title="Nadir of ignominy for Deuba and Rana">

                        <figure class="mr-3">
                            <img src="https://en.setopati.com/uploads/images/1633856587Cholendra_and_deuba1633338095.jpg" alt="Nadir of ignominy for Deuba and Rana">
                        </figure>
                        <span class="media-body">
                       <span class="main-title">Nadir of ignominy for Deuba and Rana</span>
                    </span> </a>
                </div>
                            <div class="items media">
                    <a href="https://en.setopati.com/political/156978" title="Deuba unable to expand Cabinet due to opposing stances of Nepal and Yadav">

                        <figure class="mr-3">
                            <img src="https://en.setopati.com/uploads/images/1631704878DeubaNepalYadav.jpg" alt="Deuba unable to expand Cabinet due to opposing stances of Nepal and Yadav">
                        </figure>
                        <span class="media-body">
                       <span class="main-title">Deuba unable to expand Cabinet due to opposing stances of Nepal and Yadav</span>
                    </span> </a>
                </div>
                            <div class="items media">
                    <a href="https://en.setopati.com/political/156537" title="Rabindra Mishra proposes abolition of federalism and plebiscite on secularism calling them imported agenda">

                        <figure class="mr-3">
                            <img src="https://en.setopati.com/uploads/images/1627299772RabindraMishra.jpg" alt="Rabindra Mishra proposes abolition of federalism and plebiscite on secularism calling them imported agenda">
                        </figure>
                        <span class="media-body">
                       <span class="main-title">Rabindra Mishra proposes abolition of federalism and plebiscite on secularism calling them imported agenda</span>
                    </span> </a>
                </div>
            
        </div>
    </div>

                            </div>
                            <!--</sifaris for mobile>-->

                            <!--<get news alert>-->
                        
                        <!--</get news alret>-->


                        
                        
                        

                        <!--<advertisements>-->
                                                <!--</advertisements>-->


                        </div>

                    </div>
                </div>

                <!--</publish date>-->

                <!--<regular footer ad>-->
                <div class="row bottom-bigyaapan">
                    
                </div>
                <!--</regular footer ad>-->

                <!--<facebook like box>-->

<div class="comment-box col-md-12">
    <span class="comment-title main-title">Please Comment Below</span>
    <div class="fb-comments" data-href="http://en.setopati.com/social/158374" data-width="100%" data-numposts="50"></div>
</div>

<!--</facebook like box>-->
                <div class="row bishesh news-cat-list more-news more-related-news">
                    <div class="extra-title col-md-12">
                        <h1>More</h1>
                        <h2>Society</h2>
                    </div>
                    <!--<news item>-->
                                            <div class="items col-md-4">
                            <a href="https://en.setopati.com/social/158375" title="">
                                <figure>
                                    <img src="https://en.setopati.com/uploads/images/1650937334SpaceX.jpeg" alt="In this image from infrared video provided by SpaceX, the Dragon space capsule uses parachutes as it descends to the Atlantic Ocean off the Florida coast on Monday, April 25, 2022.">
                                </figure>

                                <span class="main-title">Rich trio back on Earth after charter trip to space station</span> </a>
                        </div>
                                        <div class="items col-md-4">
                            <a href="https://en.setopati.com/social/158360" title="">
                                <figure>
                                    <img src="https://en.setopati.com/uploads/images/1650775982China.jpeg" alt="FILE - Smoke and steam rise from towers at the coal-fired Urumqi Thermal Power Plant as seen from a plane in Urumqi in western China's Xinjiang Uyghur Autonomous Region on April 21, 2021.">
                                </figure>

                                <span class="main-title">China promotes coal in setback for efforts to cut emissions</span> </a>
                        </div>
                                        <div class="items col-md-4">
                            <a href="https://en.setopati.com/social/158358" title="">
                                <figure>
                                    <img src="https://en.setopati.com/uploads/images/1650762513Japan.jpeg" alt="This photo shows a fishing port where a tour boat which went missing, left for tour in Shari, in the northern island of Hokkaido Saturday, April 23, 2022.">
                                </figure>

                                <span class="main-title">Tour boat with 26 aboard missing in frigid Japan waters</span> </a>
                        </div>
                                        <div class="items col-md-4">
                            <a href="https://en.setopati.com/social/158357" title="">
                                <figure>
                                    <img src="https://en.setopati.com/uploads/images/1650762298Nigeria.jpg" alt="Oil from a leaking pipeline burns in Goi-Bodo, a swamp area of the Niger Delta.">
                                </figure>

                                <span class="main-title">Explosion at illegal oil refinery in Nigeria kills over 100</span> </a>
                        </div>
                                        <div class="items col-md-4">
                            <a href="https://en.setopati.com/social/158355" title="">
                                <figure>
                                    <img src="https://en.setopati.com/uploads/images/1650679134JumlaFire.jpg" alt="">
                                </figure>

                                <span class="main-title">Four children killed in fire in Jumla</span> </a>
                        </div>
                                        <div class="items col-md-4">
                            <a href="https://en.setopati.com/social/158354" title="">
                                <figure>
                                    <img src="https://en.setopati.com/uploads/images/1617953664Corona.jpeg" alt="">
                                </figure>

                                <span class="main-title">UK patient had COVID-19 for 505 days straight, study shows</span> </a>
                        </div>
                
                <!--</news item>-->

                </div>


                <!--<sposnred ad>-->
                
                    
                        
                            
                            
                            
                              
                              
                                
                                
                                
                                
                              
                            
                        

                    
            
            <!--<sposnred ad>-->


            </aside>

            <!--</left side>-->

            <!--<right side>-->
            <div class="right-side innerpages col-sm-4 col-md-3">

                <!--<bichar>-->
            <div class="items bichar bichar-mobile">

    <a href="https://en.setopati.com/view" target="_blank">
        <h1>Opinion</h1>
    </a>

    <!--<bichar list>-->
            <div class="media bichar-item">
            <a href="https://en.setopati.com/view/158294" title="Revoke 'kangaroo committee' formed against Governor Adhikari">
                
                                    <figure>
                                                    <img src="https://en.setopati.com/uploads/images/1621702382Editorial.jpg" class="author rounded-circle" alt="Editorial">
                                            </figure>
                                <span class="main-title">Revoke 'kangaroo committee' formed against Governor Adhikari</span>
                                    <span class="author-name">Editorial </span>
                            </a>

        </div>

                        <div class="media bichar-item">
            <a href="https://en.setopati.com/view/158189" title="Surgeon, surgery and stress">
                
                                    <figure>
                                                    <img src="https://en.setopati.com/uploads/images/1590990485Dr_Ramesh_Singh_Bhandari.jpg" class="author rounded-circle" alt="Dr Ramesh Singh Bhandari">
                                            </figure>
                                <span class="main-title">Surgeon, surgery and stress</span>
                                    <span class="author-name">Dr Ramesh Singh Bhandari </span>
                            </a>

        </div>

                        <div class="media bichar-item">
            <a href="https://en.setopati.com/view/158080" title="Why public policies fail in Nepal?">
                
                                    <figure>
                                                    <img src="https://en.setopati.com/uploads/images/1646553813Bishnu.jpg" class="author rounded-circle" alt="Bishnu Raj Upreti">
                                            </figure>
                                <span class="main-title">Why public policies fail in Nepal?</span>
                                    <span class="author-name">Bishnu Raj Upreti </span>
                            </a>

        </div>

                <!--</bichar list>-->
</div>
            <!--</bichar>-->

                <!--<blog>-->
                <div class="items bichar bichar-mobile">
                    <a href="https://en.setopati.com/blog" target="_blank">
    <h1>Blog</h1>
</a>
    <div class="media bichar-item">
        <a href="https://en.setopati.com/blog/158091" title="Will Netflix, YouTube apply for license to operate in Nepal?">
            
                            <figure>
                                            <img src="https://en.setopati.com/uploads/images/1646660657SumanSiwakoti.jpg" class="author rounded-circle" alt="Suman Siwakoti">
                                    </figure>
                        <span class="main-title">Will Netflix, YouTube apply for license to operate in Nepal?</span>
                            <span class="author-name">Suman Siwakoti </span>
                    </a>
    </div>
    <!--</bichar list>-->


                     
    <div class="media bichar-item">
        <a href="https://en.setopati.com/blog/158028" title="Memories of Panauti">
            
                            <figure>
                                            <img src="https://en.setopati.com/uploads/images/noimage.png" class="author rounded-circle" alt="Gérard Toffin">
                                    </figure>
                        <span class="main-title">Memories of Panauti</span>
                            <span class="author-name">Gérard Toffin </span>
                    </a>
    </div>
    <!--</bichar list>-->


                     
    <div class="media bichar-item">
        <a href="https://en.setopati.com/blog/157721" title="Bharat Bandhu Thapa's 'Nepal in Pictures'">
            
                            <figure>
                                            <img src="https://en.setopati.com/uploads/images/15691057161525672068logo.jpg" class="author rounded-circle" alt="Setopati">
                                    </figure>
                        <span class="main-title">Bharat Bandhu Thapa's 'Nepal in Pictures'</span>
                            <span class="author-name">Setopati </span>
                    </a>
    </div>
    <!--</bichar list>-->


                     
                </div>
                <!--</blog>-->

                <!--<sahityapati>-->
                <div class="items bichar bichar-mobile">
                    <a href="https://en.setopati.com/literature" target="_blank">
    <h1>Sahityapati</h1>
</a>

                </div>


                <!--<sahityapati>-->
                <div class="items bichar">
                    <a href="https://en.setopati.com/readers-opinion" target="_blank">
    <h1>Readers Opinion</h1>
</a>

                </div>

                <!--<sipharis>-->
                <div class="items suchanapati">
                    <h1>Suchana Pati</h1>
<!--<items>-->
<div class="media">
    <a href="https://en.setopati.com/unicode-converter" title="">
        <span class="mr-3"><img src="https://en.setopati.com/images/unicode.png" class="rounded-circle" alt=""/></span>
        <span class="media-body"><span class="main-title">Unicode Converter</span></span>
    </a>
</div>
<!--</items>-->

<!--<items>-->
<div class="media">
    <a href="https://www.nrb.org.np/fxmexchangerate.php" title="" target="_blank">
        <span class="mr-3"><img src="https://en.setopati.com/images/date-converter.png" class="rounded-circle" alt=""/></span>
        <span class="media-body"><span class="main-title">Forex</span></span>
    </a>
</div>
<!--</items>-->

<!--<items>-->
<div class="media">
    <a href="http://www.nepalstock.com/todaysprice" title="" target="_blank">
        <span class="mr-3"><img src="https://en.setopati.com/images/share-bajar.png" class="rounded-circle" alt=""/></span>
        <span class="media-body"><span class="main-title">Share Market</span></span>
    </a>
</div>
<!--</items>-->

<!--<items>-->
<div class="media">
    <a href="http://www.fenegosida.org" title="" target="_blank">
        <span class="mr-3"><img src="https://en.setopati.com/images/gold.png" class="rounded-circle" alt=""/></span>
        <span class="media-body"><span class="main-title">Gold Silver</span></span>
    </a>
</div>
<!--</items>-->

<!--<items>-->
<div class="media">
    <a href="https://softnep.com/services/online-radio-streaming/" title="" target="_blank">
        <span class="mr-3"><img src="https://en.setopati.com/images/radio.png" class="rounded-circle" alt=""/></span>
        <span class="media-body"><span class="main-title">Listen Radio</span></span>
    </a>
</div>
<!--</items>-->


                 </div>
                <!--</sipharis>-->


            </div>
            <!--</right side>-->


        </div>
        <!--</middle section>-->
    </div>
 <div style="display:none">
            </div>
</div>
<!--</content>-->

<!--<footer>-->
<footer class="footer">

    <div class="container">
        <div class="row">

            <div class="items col-md-4">
                <div class="mask-box">
                    <span class="media">
                        <h1><span class="left-icon fa fa-envelope"></span>Contact</h1>
                        <figure>
                                <a href="#" title="Setopati"><img src="https://en.setopati.com/images/logo.jpg?v=1.2" style="width: 80%;margin: 0 auto;" alt=""/></a>

                         </figure>
                    </span>

                    <span class="media">
                        <h1 class="title-main">Setopati Sanchar Pvt. Ltd</h1>
                        <h2 class="reg-no">DoIB Registration No. 561/074-75</h2>
                        <span class="description">
                                                            Setopati Sanchar Pvt. Ltd.
Jhamsikhel
Lalitpur, Nepal
Email: info@setopati.com
setopati@gmail.com
Phone: +977-1-5529319
+977-1-5528194 <br>
Web: www.setopati.com
                                                    </span>
                    </span>

                    <span class="media">
                        <h1>Advertisement Inquiry</h1>
                        <span class="description">
                                                           015544598, 9801123339, 9851123339
                                                    </span>
                        </span>
                </div>
            </div>


            <div class="items social-media-feed col-md-4">
                <div class="mask-box">
                    <div class="row">
                        <div class="items col-md-12">
                            <span class="facebook-box media"><h1><span class="left-icon fa fa-share-alt"></span>Social Media</h1></span>

                            <div class="row social-row">
                                <span class="col-md-12 facebook-box twitter-box media">
                                    <h1>
                                    <a href="https://www.facebook.com/setopati/" title="Like us on Facebook" target="_blank"><span class="left-icon twitter fa fa-facebook"></span><span class="social-title">Like us on Facebook</span></a>
                                    </h1>
                                </span> <span class="col-md-12 facebook-box twitter-box media">
                                    <h1>
                                    <a href="https://twitter.com/setopati" title="Follow us on Twiiter" target="_blank"><span class="left-icon twitter fa fa-twitter"></span><span class="social-title">Follow us on Twitter</span></a>
                                    </h1>
                                </span>

                                <span class="col-md-12 facebook-box youtube-box media">
                                    <h1>
                                    <a href="https://www.youtube.com/user/setopati" title="Subscribe YouTube Channel" target="_blank"><span class="left-icon youtube fa fa-youtube"></span><span class="social-title">Subscribe YouTube Channel</span></a>
                                    </h1>
                                </span>

                                <span class="col-md-12 facebook-box instagram-box media">
                                     <h1>
                                     <a href="https://www.instagram.com/setopati/?hl=en" title="Follow us on Instagram" target="_blank"><span class="left-icon instagram fa fa-instagram"></span><span class="social-title">Follow us on Instagram</span></a>
                                     </h1>
                                   </span>

                                <span class="col-md-12 facebook-box google-box media">
                                        <h1>
                                        <a href="https://plus.google.com/+SetopatiOnline" title="Follow us on Googl+" target="_blank"><span class="left-icon google-plus fa fa-google-plus"></span><span class="social-title">Follow us on Google+</span></a>
                                        </h1>
                                   </span>
                            </div>
                        </div>
                    </div>
                </div>
            </div>


            <div class="items col-md-4">
                <div class="mask-box footer-menu">
                    <h1><span class="left-icon fa fa-bars"></span>Quick Links</h1>
                    <div class="row">
                        <div class="items col-md-6">
                            <span class="media"><h1>Setopati </h1>
                                <ul class="footer-nav">
                                <li><a href="https://en.setopati.com" title="Home">Home</a></li>
                                <li><a href="https://en.setopati.com/blog" title="Blog">Blog</a></li>
                                <li><a href="https://en.setopati.com/literature" title="Sahityapati">Sahityapati</a></li>
                                <li><a href="https://en.setopati.com/readers-opinion" title="Readers Opinion">Readers Opinion</a></li>
                                    
                                    
                                    <li><a href="https://en.setopati.com/feed" title="फिड">Feed</a></li>

                            </ul>
                            </span>
                        </div>


                        <div class="items col-md-6">
                            <span class="media"><h1>Special </h1>
                                <ul class="footer-nav">
                                <li><a href="http://icc.setopati.com/" target="_blank" title="ICC #CT2017">ICC #CT2017</a></li>
                                <li><a href="https://setopati.com/coverstory/03" target="_blank" title="सेभेन डेज इन टिबेट">सेभेन डेज इन टिबेट</a></li>
                                <li><a href="http://election.setopati.com/" target="_blank" title="Election 2017">Election 2017</a></li>
                                <li>
                                    <a href="https://en.setopati.com/football_wc_2018" target="_blank" title="Worldcup 2019">Worldcup 2018</a>
                                </li>
                            </ul>
                            </span>
                        </div>

                        <div class="items col-md-6">
                            <span class="media"><h1>Cheif Editor</h1>
                                <ul class="footer-nav">
                                <li>Ameet Dhakal</li>



                                 </ul>
                            </span>
                        </div>

                        <div class="items col-md-6">
                            <span class="media"><h1>Setopati Team</h1>
                                <ul class="footer-nav">
                                <li>
                                    <a href="https://en.setopati.com/our-team" title="Setopati Team">Our Team</a></li>


                                 </ul>
                            </span>
                        </div>


                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="footer-line">
        <div class="container">
                <span class="row copyright">
                    <span class="company-info col-md-6">&copy;  Setopati Sanchar Pvt. Ltd. -2022 All rights reserved.</span>
                    <span class="designby col-md-6"> Site by: <a href="https://softnep.com" title="SoftNEP" target="_blank">SoftNEP</a></span>
                </span>
        </div>
    </div>
</footer>


<div class="upToScroll">
    <a href="javascript:void(0);" class="scrollToTop"><i class="lnr lnr-chevron-up"></i></a>
</div>

<!-- jQuery -->

<script type="text/javascript" src="https://en.setopati.com/js/jquery.min.js"></script>
<script>
window.addEventListener("unload", logData, false);

function logData() {
    ga('send', 'pageview');
}</script>

<script src="https://en.setopati.com/js/preeti.js"></script>
<script src="https://en.setopati.com/js/roman.js"></script>

<script src="https://en.setopati.com/js/clock-time.js"></script>
<script src="https://en.setopati.com/js/apps.js?v=7"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js" integrity="sha384-ApNbgh9B+Y1QKtv3Rn7W3mgPxhU9K/ScQsAP7hUibX39j7fakFPskvXusvfa0b4Q" crossorigin="anonymous"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-beta.3/js/bootstrap.min.js" integrity="sha384-a5N7Y/aK3qNeh15eJKGWxsqtnX/wWdSZSKp+81YjTmS15nvnvxKHuzaWwXHDli+4" crossorigin="anonymous"></script>
<script type="text/javascript" src="https://en.setopati.com/js/owl.carousel.min.js"></script>
<script type="text/javascript" src="https://en.setopati.com/js/jquery.simplyscroll.js"></script>
<script type="text/javascript" src="https://en.setopati.com/js/moment.min.js"></script>
<script type="text/javascript" src="https://en.setopati.com/js/bootstrap-datepicker.js"></script>

<script type="text/javascript">
  (function ($) {
    $(function () {
      $("#scroller").simplyScroll({orientation: 'vertical', customClass: 'vert'});
    });
  })(jQuery);
</script>

<script type="text/javascript">

  $(".modalbox")
  setTimeout(function () {
    $(".modalbox").fadeOut("slow");
  }, 5000);


  $(document).ready(function () {



// image overlapped  for big images on editor
    $('.detail-box .editor-box').find('img').each(function () {
      var imageWidth = jQuery(this).width();
      //console.log(imageWidth);
      //alert(this.width + " by " + this.height);
      if (imageWidth > 500) {
        jQuery(this).addClass('pull-img-left');
      }
      if (imageWidth < 500 && imageWidth > 10) {

        jQuery(this).parent(".image").width(jQuery(this).width());

      }


    });
  });


</script>
<script type="text/javascript">
    $('#from-date, #to-date').datepicker({
        format: 'yyyy/mm/dd',
        autoclose: true
    });

    toDate = $('#to-date');
    fromDate = $('#from-date');

    toDate.prop('disabled',true);

    fromDate.change(function () {
        toDate.prop('disabled',false);
    });

</script>


<script async src="https://platform.twitter.com/widgets.js"></script>
<script type='text/javascript' src='https://en.setopati.com/js/sharethis.js#property=5b0bce59461c950011909a05&product=inline-share-buttons' async='async'></script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.3&appId=691077371279161&autoLogAppEvents=1"></script>

<script src="https://apis.google.com/js/platform.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5d899751f119cdb6"></script>



  
  



</body></html>
<!--</footer>-->

