<!--<header>-->
<!DOCTYPE html>
<html>
    <head>
        <meta property="fb:app_id" content="691077371279161" />

        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-101649819-1', 'auto');
            ga('set', 'appName', 'Setopati Website');
            ga('send', 'pageview');
            ga('send', 'timing', 'JS Dependencies', 'load', 3549);
            ga('send', 'screenview', {screenName: 'http://en.setopati.com/political/157040' });
            try {
            window.possiblyUndefinedFunction();
            } catch(err) {
            ga('send', 'exception', {
                'exDescription': err.message,
                'exFatal': false
            });
            }
        </script>
        <!-- End Google Analytics -->
	<!-- Global site tag (gtag.js) - Google Analytics -->


        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
        <meta name="csrf-token" content="szaSEYeDPVzc7SyqPJIYiNXnqvbRxv2cR1gSYllU">
        <meta name="baseUrl" content="https://en.setopati.com">
                    <meta name="category" content="political">
            <meta name="subcategory" content="">
                        <link rel="alternate" type="application/rss+xml" href="https://en.setopati.com/feed" title="Setopati Nepal&#039;s Online Newspaper">
            <meta name="google-site-verification" content="32jswBpdkE5-s55rGqHAUgeUsoUrG4Xjisj-ToIW1GY"/>

<meta property="og:title" content="Nepal adds Unified Socialist office-bearers after protest over original picks"/>
    

<meta property="og:url" content="https://en.setopati.com/political/157040/"/>

<meta property="og:description" content="CPN (Unified Socialist) has finalized office-bearers making some last-minute changes after some leaders expressed dissatisfaction with the proposal made by Chairman Madhav Kumar Nepal."/>

<meta property="og:image" content="https://en.setopati.com/uploads/images/1631855585MadhavNepal.jpg"/>

<meta property="og:type" content="article" />
<meta property="og:site_name " content="Setopati"/>


<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@setopati.com">
<meta name="twitter:title" content="Nepal adds Unified Socialist office-bearers after protest over original picks">
<meta name="twitter:description" content="CPN (Unified Socialist) has finalized office-bearers making some last-minute changes after some leaders expressed dissatisfaction with the proposal made by Chairman Madhav Kumar Nepal.">
<meta name="twitter:image" content="https://en.setopati.com/uploads/images/1631855585MadhavNepal.jpg">
<meta name="robots" content="index,follow" />
<meta name="keywords" content="Nepal, adds, Unified, Socialist, office-bearers, after, protest, over, original, picks, Setopati, Setopati" />
<meta name="author" content="Setopati :: Setopati" />
<meta name="description" content="CPN (Unified Socialist) has finalized office-bearers making some last-minute changes after some leaders expressed dissatisfaction with the proposal made by Chairman Madhav Kumar Nepal." />
<meta name="subject" content="Nepal's digital newspaper, online destination for Nepal news, views, reviews, features, blogs and audio video content covering Nepali politics, society, market, arts, entertainment, ghumphir, global, sports. etc.">
<meta name="publisher" content="Setopati :: Nepal's Digital Newspaper">

    <title>Nepal adds Unified Socialist office-bearers after protest over original picks  - Setopati</title>

        <link rel="profile" href="http://gmpg.org/xfn/11">

        <!--<link rel="apple-touch-icon" sizes="57x57" href="system/layout/images/favicons/apple-touch-icon-57x57.png">
            <link rel="apple-touch-icon" sizes="60x60" href="system/layout/images/favicons/apple-touch-icon-60x60.png">
            <link rel="apple-touch-icon" sizes="72x72" href="system/layout/images/favicons/apple-touch-icon-72x72.png">
            <link rel="apple-touch-icon" sizes="76x76" href="system/layout/images/favicons/apple-touch-icon-76x76.png">
            <link rel="apple-touch-icon" sizes="114x114" href="system/layout/images/favicons/apple-touch-icon-114x114.png">
            <link rel="apple-touch-icon" sizes="120x120" href="system/layout/images/favicons/apple-touch-icon-120x120.png">
            <link rel="apple-touch-icon" sizes="144x144" href="system/layout/images/favicons/apple-touch-icon-144x144.png">
            <link rel="apple-touch-icon" sizes="152x152" href="system/layout/images/favicons/apple-touch-icon-152x152.png">
            <link rel="apple-touch-icon" sizes="180x180" href="system/layout/images/favicons/apple-touch-icon-180x180.png">
            <link rel="icon" type="image/png" href="system/layout/images/favicons/favicon-16x16.png" sizes="16x16">
            <link rel="icon" type="image/png" href="system/layout/images/favicons/favicon-32x32.png" sizes="32x32">
            <link rel="icon" type="image/png" href="system/layout/images/favicons/favicon-96x96.png" sizes="96x96">
            <link rel="icon" type="image/png" href="system/layout/images/favicons/favicon-194x194.png" sizes="194x194">
            <link rel="icon" type="image/png" href="system/layout/images/favicons/android-chrome-192x192.png" sizes="192x192">-->
        <link rel="icon" href="https://en.setopati.com/images/favicon.png">

        <!--<css>-->
        <link rel="stylesheet" href="https://en.setopati.com/css/owl-carousel.css" type="text/css">
        <link rel="stylesheet" href="https://en.setopati.com/css/animate.css" type="text/css">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-beta.3/css/bootstrap.min.css" integrity="sha384-Zug+QiDoJOrZ5t4lssLdxGhVrurbmBWopoEl+M6BdEfwnCJZtKxi1KgxUyJq13dy" crossorigin="anonymous">
        <link rel="stylesheet" href="https://cdn.linearicons.com/free/1.0.0/icon-font.min.css">
        <link rel="stylesheet" href="https://en.setopati.com/vendor/fontawesome4.7.0/css/font-awesome.min.css"/>
        <link rel="stylesheet" href="https://cdn.linearicons.com/free/1.0.0/icon-font.min.css">
        <link rel="stylesheet" href="https://en.setopati.com/css/datepicker3.css" type="text/css" />
        <link rel="stylesheet" href="https://en.setopati.com/css/style.css?v=26.1" type="text/css"/>
        <link rel="stylesheet" href="https://en.setopati.com/css/responsive.css?v=26.1" type="text/css"/>

        <style type="text/css">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</style>
        <!--</css>-->

        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({article: 'auto'});
          !function (e, f, u, i) {
            if (!document.getElementById(i)) {
              e.async = 1;
              e.src = u;
              e.id = i;
              f.parentNode.insertBefore(e, f);
            }
          }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/setopati-network/loader.js',
            'tb_loader_script');
          if (window.performance && typeof window.performance.mark == 'function') {
            window.performance.mark('tbl_ic');
          }
        </script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '145457993056440');
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
src="https://www.facebook.com/tr?id=145457993056440&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
    </head>


    <body>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PRF3L67"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

    	
    
            <!--<popup>-->
                    <!--</popup>-->
        

    <!--<top section ads>-->
        <div class="mast-head-ad container">

            <div class="row top-main-ads">
                <div class="col-md-12 mast-head">

                                        <div class="row">
                        <!--<mast head ads>-->
                        <div class="main-bigyaapan col-md-9">

                            
                            
                        </div>


                        
                    
                    </div>
                    <!--</mast head ads>-->



                </div>


                <header id="header" class="new-header col-md-12">

                    <div class="container">
                        <div class="row">
                            <!--<logo>-->
                            <div class="logo-box col-md-12">
                                <a href="/" title="Setopati:Nepal's Digital News Paper" style="width:343px;">
                                    <figure>
                                        <img src="https://en.setopati.com/images/logo.jpg?v=1.2" alt="" style="height:auto !important;"/>
                                                                                    <span class="cat-title">Politics</span>
                                                                            </figure>
                                </a>

                            </div>
                            <!--</logo>-->

                        </div>

                        <div class="row time-settings">

                            <!--<calendar>-->
                            <div class="calendar-box col-md-5">
                        <span class="media icon-text current-date">
                            <span class="left-icon lnr lnr-calendar-full"></span><span class="main-title">Thursday, Asoj 7, 2078</span>
                        </span>

                                <span class="media icon-text current-date current-time">
                            <span class="left-icon lnr lnr-clock"></span><span class="main-title" id="live-time"></span>
                        </span>
                            </div>
                            <!--</calendar>-->


                            <!--<social-box>-->
                            <div class="calendar-box social-box col-md-7">

                  <span class="media icon-text aajako-chhapa unicode-type">
                            <span class="link-text">
                                <a href="https://www.setopati.com/unicode-converter" target="_blank" title="Unicode"><span class="left-icon fa fa-keyboard-o"></span> <span class="main-title">Unicode</span></a>
                            </span>
                        </span>
                                
                                
                                
                                
                                

                                <span class="media icon-text current-date current-time edition-btn">
                            <span class="link-text">
                                <a href="https://www.setopati.com/" target="_blank" title="Nepali Edition"><span class="left-icon lang-btn">NP</span><span class="main-title">Nepali</span></a>
                            </span>
                        </span>

                                <span class="media social-links">
                                 <span class="link-text">
                                    <a href="https://www.facebook.com/setopati" target="_blank" title="Like us on Facebook">
                                        <span class="left-icon fa fa-facebook"></span>
                                    </a>
                                </span>


                                <span class="link-text">
                                    <a href="https://twitter.com/setopati" target="_blank" title="Follow us on Twitter">
                                        <span class="left-icon fa fa-twitter"></span>
                                    </a>
                                </span>

                        <span class="link-text">
                            <a href="https://www.youtube.com/user/setopati" target="_blank" title="Subscribe YouTube Channel">
                                <span class="left-icon fa fa-youtube"></span>
                            </a>
                        </span>
                            </div>
                            <!--</social>-->


                        </div>

                    </div>

                    <div class="container main-menu">

                        <div class="row header-main">
                            <div class="col-md-12 navigation-box">
                                
                                
                                <!--<navigation starts>-->
<div class="navigation_box">
    <ul>

        <!--        -->        <li class="home-text">
            <a href="https://en.setopati.com" title="Home" class="">
                <img class="logo-circle" src="https://en.setopati.com/images/logo-icon.svg" alt="" style="width:26px;height:26px;"/>
                <span class="home-link">Home</span> </a>
        </li>

        <li>
            <a href="https://en.setopati.com/political" title="Politics" class=" selected "> Politics </a>
        </li>

        <li>
            <a href="https://en.setopati.com/social" title="Society" class=""> Society </a>
        </li>
        <li>
            <a href="https://en.setopati.com/market" title="Business" class=""> Business </a>
        </li>
        <li>
            <a href="https://en.setopati.com/entertainment" target="_blank" title="Entertainment" class=""> Entertainment </a>
        </li>

        <li>
            <a href="https://en.setopati.com/khelkud" target="_blank" title="Sports" class=""> Sports </a>
        </li>
        <li>
            <a href="https://en.setopati.com/view" target="_blank" title="Opinion" class=""> Opinion </a>
        </li>
        <li>
            <a href="https://en.setopati.com/blog" title="Blog" class=""> Blog </a>
        </li>

        <li>
            <a href="https://en.setopati.com/photo-gallery" title="Photo Gallery" class=""> Photo Gallery </a>
        </li>

        <!-- <li><a href="#" title="फोटो ग्यालरी" class="">फोटो ग्यालरी</a></li> -->
        <li class="search">
            <a href="javascript:void(0)" title="Search" class="btn-search">
                <span class="left-icon lnr lnr-magnifier"></span> </a>

        </li>
    </ul>
    <!--<search form>-->
    <form class="search-site full-search" method="GET" action="https://en.setopati.com/search">
        
        <fieldset>
            <input id="from-date" name="from" type="text" class="textfield" placeholder="From">
            <input id="to-date" name="to" type="text" class="textfield" placeholder="To">
            <input type="text" name="search_text" class="textfield" placeholder="Keyword or Author Name">
            <button type="submit" class="search-btn"><span class="submit-btn lnr lnr-magnifier"></span></button>
        </fieldset>
    </form>

    <!--</search form>-->
</div>
                            </div>
                            <!--</navigation ends>-->
                        </div>
                    </div>
                </header>

            </div>
        </div>
        <!--</mast head>-->

                <!--<full ad-->
                    <!--</full ad-->
        <!--</header>-->

<!--<content>-->
<div id="content">
            <div class="container">

        <!--<section full ad>-->
        <section class="section content-editor news-detail-section col-md-12">
            <div class="title-names col-md-10 offset-md-2">
                <span class="news-big-title">Nepal adds Unified Socialist office-bearers after protest over original picks</span>
                <span class="news-sub-heading"></span>

                <!--<full ad>-->
                            <!--</full ad>-->

                <div class="row authors-box">
                    
                                            <div class="items author-pic col-md-8">
        <div class="media">

            <div class="mr-3">
                <img src="https://en.setopati.com/uploads/images/15691057161525672068logo.jpg" class="author rounded-circle" alt="Setopati">

                <span class="social-links">
                    <span class="link-text fb">
                        <a href="" target="_blank" title="Like me on Facebook">
                            <span class="left-icon fa fa-facebook"></span>
                        </a>
                    </span>
                    <span class="link-text tw">
                        <a href="" target="_blank" title="Follow me on Twitter">
                            <span class="left-icon fa fa-twitter"></span>
                        </a>
                    </span>
            </span>
            </div>
            <div class="media-body">
                <span class="main-title">
                    <a href="https://en.setopati.com/author/2" title="Setopati">
                        Setopati
                    </a>
                </span> <span class="designation">Kathmandu, Sept 23</span>

            </div>
        </div>
    </div>

                    

                    <div class="share-box col-md-4">
                        <div class="share-now sharethis-inline-share-buttons"></div>
                        <!-- <div class="addthis_inline_share_toolbox"></div> -->

                    </div>
                </div>

                <!--<full ad>-->
                            <!--</full ad>-->
            </div>



                <div class="row sif-images sif-videos">
                    <div class="featured-images col-md-12">
                                                <figure>
                            <img src="https://en.setopati.com/uploads/images/1631855585MadhavNepal.jpg" alt="File Photo">
                                                            <figcaption class="caption-line">File Photo</figcaption>
                                                    </figure>
                                                                    </div>
                </div>


        </section>

        <!--</section full ad>-->

        <!--<middle section>-->

        <div class="row">

            <!--<left side>-->
            <aside class="left-side col-sm-8 col-md-9">
                <div class="row">
                    <!--<editor-box>-->
                    <div class="detail-box col-md-12">
                        <div class="editor-box">
                          <p style="text-align: justify;">CPN (Unified Socialist) has finalized office-bearers making some last-minute changes after some leaders expressed dissatisfaction with the proposal made by Chairman Madhav Kumar Nepal.</p><div class="insert-ad"></div>
<p style="text-align: justify;">Senior Leader Jhala Nath Khanal is behind Nepal in ranking followed by Mukunda Neupane who is ranked above vice-chairs. Nepal was preparing to keep four vice-chairs but the roster has been expanded to seven after opposition from some.</p>
<p style="text-align: justify;">Rajendra Pandey, Pramesh Hamal, Dharma Nath Sah and Jayanti Rai were the vice-chairs proposed by Nepal. Ghanendra Basnet, Kedar Neupane and Keshav Lal Shrestha have been added later. Shrestha was earlier proposed as secretary.</p>
<p style="text-align: justify;">Beduram Bhusal has been made general secretary while Prakash Jwala, Ganga Lal Tuladhar and Bijay Paudel are deputy general secretaries. The party has picked four secretaries including Jagannath Khatiwada, Rajendra Rai, Nagendra Chaudhary and Ram Kumari Jhakri.</p>
<p style="text-align: justify;">Rai was not originally picked an office-bearer but was made secretary, and Shrestha eventually made vice-chair, after some protested at the ranking pointing that Rai served as chief of the student wing of the then CPN-UML before Jhakri. &nbsp;</p>
<p style="text-align: justify;">The party has also formed a 35-strong standing committee, 71-strong politburo and 301-strong central committee.</p></p>
                        </div>

                        <!--</editor-box>-->

                        <!--<publish date>-->


                        <div class="row published-box">
                            <div class="published-date col-md-6">
                                
                                <span class="pub-date">Published Date: Thursday, Asoj 7, 2078, 17:24:00</span>

                            </div>

                            <div class="share-box col-md-6">
                                <div class="share-now sharethis-inline-share-buttons"></div>
                                <!-- <div class="addthis_inline_share_toolbox"></div> -->

                            </div>

                            <!--<sifaris for mobile>-->
                            <div class="left-side new-sifaris col-md-12">
                                <div class="comment-box sifaris-slide-box">
        <span class="comment-title main-title">Recommendations</span>
        <div class="sifaris-slider">
                            <div class="items media">
                    <a href="https://en.setopati.com/political/156978" title="Deuba unable to expand Cabinet due to opposing stances of Nepal and Yadav">

                        <figure class="mr-3">
                            <img src="https://en.setopati.com/uploads/images/1631704878DeubaNepalYadav.jpg" alt="Deuba unable to expand Cabinet due to opposing stances of Nepal and Yadav">
                        </figure>
                        <span class="media-body">
                       <span class="main-title">Deuba unable to expand Cabinet due to opposing stances of Nepal and Yadav</span>
                    </span> </a>
                </div>
                            <div class="items media">
                    <a href="https://en.setopati.com/political/156537" title="Rabindra Mishra proposes abolition of federalism and plebiscite on secularism calling them imported agenda">

                        <figure class="mr-3">
                            <img src="https://en.setopati.com/uploads/images/1627299772RabindraMishra.jpg" alt="Rabindra Mishra proposes abolition of federalism and plebiscite on secularism calling them imported agenda">
                        </figure>
                        <span class="media-body">
                       <span class="main-title">Rabindra Mishra proposes abolition of federalism and plebiscite on secularism calling them imported agenda</span>
                    </span> </a>
                </div>
                            <div class="items media">
                    <a href="https://en.setopati.com/blog/156292" title="Human-elephant conflict around Bardia National Park">

                        <figure class="mr-3">
                            <img src="https://en.setopati.com/uploads/images/1624767099BardiyaElephant.jpg" alt="Human-elephant conflict around Bardia National Park">
                        </figure>
                        <span class="media-body">
                       <span class="main-title">Human-elephant conflict around Bardia National Park</span>
                    </span> </a>
                </div>
                            <div class="items media">
                    <a href="https://en.setopati.com/view/156208" title="International community complicit in Nepal's vaccine debacle">

                        <figure class="mr-3">
                            <img src="https://en.setopati.com/uploads/images/1623765180Covid_65_(20).jpeg" alt="International community complicit in Nepal's vaccine debacle">
                        </figure>
                        <span class="media-body">
                       <span class="main-title">International community complicit in Nepal's vaccine debacle</span>
                    </span> </a>
                </div>
                            <div class="items media">
                    <a href="https://en.setopati.com/political/156128" title="Oli offers to return UML to state before unification, asks dissident lawmakers to take back SC petition">

                        <figure class="mr-3">
                            <img src="https://en.setopati.com/uploads/images/1621592512Oli.jpg" alt="Oli offers to return UML to state before unification, asks dissident lawmakers to take back SC petition">
                        </figure>
                        <span class="media-body">
                       <span class="main-title">Oli offers to return UML to state before unification, asks dissident lawmakers to take back SC petition</span>
                    </span> </a>
                </div>
            
        </div>
    </div>

                            </div>
                            <!--</sifaris for mobile>-->

                            <!--<get news alert>-->
                        
                        <!--</get news alret>-->


                        
                        
                        

                        <!--<advertisements>-->
                                                <!--</advertisements>-->


                        </div>

                    </div>
                </div>

                <!--</publish date>-->

                <!--<regular footer ad>-->
                <div class="row bottom-bigyaapan">
                    
                </div>
                <!--</regular footer ad>-->

                <!--<facebook like box>-->

<div class="comment-box col-md-12">
    <span class="comment-title main-title">Please Comment Below</span>
    <div class="fb-comments" data-href="http://en.setopati.com/political/157040" data-width="100%" data-numposts="50"></div>
</div>

<!--</facebook like box>-->
                <div class="row bishesh news-cat-list more-news more-related-news">
                    <div class="extra-title col-md-12">
                        <h1>More</h1>
                        <h2>Politics</h2>
                    </div>
                    <!--<news item>-->
                                            <div class="items col-md-4">
                            <a href="https://en.setopati.com/political/157035" title="">
                                <figure>
                                    <img src="https://en.setopati.com/uploads/images/1632393329Ganesh_Prasad_TimalsinaNationa.jpg" alt="File Photo">
                                </figure>

                                <span class="main-title">National Assembly Chair issues ruling urging PM Deuba to end House obstruction</span> </a>
                        </div>
                                        <div class="items col-md-4">
                            <a href="https://en.setopati.com/political/157039" title="">
                                <figure>
                                    <img src="https://en.setopati.com/uploads/images/1600919808UNGA_United_Nations.jpeg" alt="File Photo">
                                </figure>

                                <span class="main-title">Vaccine inequity comes into stark focus during UN gathering</span> </a>
                        </div>
                                        <div class="items col-md-4">
                            <a href="https://en.setopati.com/political/157038" title="">
                                <figure>
                                    <img src="https://en.setopati.com/uploads/images/1632394741PakFMQureshi.jpeg" alt="Pakistan's Foreign Minister Shah Mehmood Qureshi smiles during an interview with The Associated Press, Wednesday, Sept. 22, 2021, in New York.">
                                </figure>

                                <span class="main-title">Engage, don't isolate: Pakistan details Taliban plan</span> </a>
                        </div>
                                        <div class="items col-md-4">
                            <a href="https://en.setopati.com/political/157034" title="">
                                <figure>
                                    <img src="https://en.setopati.com/uploads/images/1632384509UML-CentralCommittee.jpg" alt="File Photo">
                                </figure>

                                <span class="main-title">UML central committee meeting on Friday</span> </a>
                        </div>
                                        <div class="items col-md-4">
                            <a href="https://en.setopati.com/political/157033" title="">
                                <figure>
                                    <img src="https://en.setopati.com/uploads/images/1632377932BeduramBhusalRamKumariJhakri.jpg" alt="">
                                </figure>

                                <span class="main-title">Beduram Bhusal Unified Socialist general secretary, Jhakri among 4 secretaries</span> </a>
                        </div>
                                        <div class="items col-md-4">
                            <a href="https://en.setopati.com/political/157032" title="">
                                <figure>
                                    <img src="https://en.setopati.com/uploads/images/1632367071RulingCoalition.jpg" alt="Photo Courtesy: PM Deuba's secretariat">
                                </figure>

                                <span class="main-title">Cabinet expansion to take more time</span> </a>
                        </div>
                
                <!--</news item>-->

                </div>


                <!--<sposnred ad>-->
                
                    
                        
                            
                            
                            
                              
                              
                                
                                
                                
                                
                              
                            
                        

                    
            
            <!--<sposnred ad>-->


            </aside>

            <!--</left side>-->

            <!--<right side>-->
            <div class="right-side innerpages col-sm-4 col-md-3">

                <!--<bichar>-->
            <div class="items bichar bichar-mobile">

    <a href="https://en.setopati.com/view" target="_blank">
        <h1>Opinion</h1>
    </a>

    <!--<bichar list>-->
            <div class="media bichar-item">
            <a href="https://en.setopati.com/view/156741" title="Ordinance to split parties: Wrong then, wrong now">
                
                                    <figure>
                                                    <img src="https://en.setopati.com/uploads/images/1621702382Editorial.jpg" class="author rounded-circle" alt="Editorial">
                                            </figure>
                                <span class="main-title">Ordinance to split parties: Wrong then, wrong now</span>
                                    <span class="author-name">Editorial </span>
                            </a>

        </div>

                        <div class="media bichar-item">
            <a href="https://en.setopati.com/view/156322" title="Reckoning with discrimination">
                
                                    <figure>
                                                    <img src="https://en.setopati.com/uploads/images/1590038773SimoneGalimberti.jpg" class="author rounded-circle" alt="Simone Galimberti">
                                            </figure>
                                <span class="main-title">Reckoning with discrimination</span>
                                    <span class="author-name">Simone Galimberti </span>
                            </a>

        </div>

                        <div class="media bichar-item">
            <a href="https://en.setopati.com/view/156320" title="Varna system: An ancestral relic not to be passed on to the next generation">
                
                                    <figure>
                                                    <img src="https://en.setopati.com/uploads/images/1625054121SushantNepali.jpg" class="author rounded-circle" alt="Sushant Nepali">
                                            </figure>
                                <span class="main-title">Varna system: An ancestral relic not to be passed on to the next generation</span>
                                    <span class="author-name">Sushant Nepali </span>
                            </a>

        </div>

                <!--</bichar list>-->
</div>
            <!--</bichar>-->

                <!--<blog>-->
                <div class="items bichar bichar-mobile">
                    <a href="https://en.setopati.com/blog" target="_blank">
    <h1>Blog</h1>
</a>
    <div class="media bichar-item">
        <a href="https://en.setopati.com/blog/156947" title="Why are we still repenting menstruation in Rishi Panchami?">
            
                            <figure>
                                            <img src="https://en.setopati.com/uploads/images/163129102020210910_213934.jpg" class="author rounded-circle" alt="Anupa Aryal">
                                    </figure>
                        <span class="main-title">Why are we still repenting menstruation in Rishi Panchami?</span>
                            <span class="author-name">Anupa Aryal  र Pushpa Khanal </span>
                    </a>
    </div>
    <!--</bichar list>-->


                     
    <div class="media bichar-item">
        <a href="https://en.setopati.com/blog/156838" title="Why do we need REITs in Nepal?">
            
                            <figure>
                                            <img src="https://en.setopati.com/uploads/images/1630220323GopalChitaure.jpg" class="author rounded-circle" alt="Gopal Chitaure">
                                    </figure>
                        <span class="main-title">Why do we need REITs in Nepal?</span>
                            <span class="author-name">Gopal Chitaure </span>
                    </a>
    </div>
    <!--</bichar list>-->


                     
    <div class="media bichar-item">
        <a href="https://en.setopati.com/blog/156689" title="Trumpism of Nepali elites">
            
                            <figure>
                                            <img src="https://en.setopati.com/uploads/images/1627793082PravatKafley.jpg" class="author rounded-circle" alt="Pravat Kafley">
                                    </figure>
                        <span class="main-title">Trumpism of Nepali elites</span>
                            <span class="author-name">Pravat Kafley </span>
                    </a>
    </div>
    <!--</bichar list>-->


                     
                </div>
                <!--</blog>-->

                <!--<sahityapati>-->
                <div class="items bichar bichar-mobile">
                    <a href="https://en.setopati.com/literature" target="_blank">
    <h1>Sahityapati</h1>
</a>

                </div>


                <!--<sahityapati>-->
                <div class="items bichar">
                    <a href="https://en.setopati.com/readers-opinion" target="_blank">
    <h1>Readers Opinion</h1>
</a>

                </div>

                <!--<sipharis>-->
                <div class="items suchanapati">
                    <h1>Suchana Pati</h1>
<!--<items>-->
<div class="media">
    <a href="https://en.setopati.com/unicode-converter" title="">
        <span class="mr-3"><img src="https://en.setopati.com/images/unicode.png" class="rounded-circle" alt=""/></span>
        <span class="media-body"><span class="main-title">Unicode Converter</span></span>
    </a>
</div>
<!--</items>-->

<!--<items>-->
<div class="media">
    <a href="https://www.nrb.org.np/fxmexchangerate.php" title="" target="_blank">
        <span class="mr-3"><img src="https://en.setopati.com/images/date-converter.png" class="rounded-circle" alt=""/></span>
        <span class="media-body"><span class="main-title">Forex</span></span>
    </a>
</div>
<!--</items>-->

<!--<items>-->
<div class="media">
    <a href="http://www.nepalstock.com/todaysprice" title="" target="_blank">
        <span class="mr-3"><img src="https://en.setopati.com/images/share-bajar.png" class="rounded-circle" alt=""/></span>
        <span class="media-body"><span class="main-title">Share Market</span></span>
    </a>
</div>
<!--</items>-->

<!--<items>-->
<div class="media">
    <a href="http://www.fenegosida.org" title="" target="_blank">
        <span class="mr-3"><img src="https://en.setopati.com/images/gold.png" class="rounded-circle" alt=""/></span>
        <span class="media-body"><span class="main-title">Gold Silver</span></span>
    </a>
</div>
<!--</items>-->

<!--<items>-->
<div class="media">
    <a href="https://softnep.com/services/online-radio-streaming/" title="" target="_blank">
        <span class="mr-3"><img src="https://en.setopati.com/images/radio.png" class="rounded-circle" alt=""/></span>
        <span class="media-body"><span class="main-title">Listen Radio</span></span>
    </a>
</div>
<!--</items>-->


                 </div>
                <!--</sipharis>-->


            </div>
            <!--</right side>-->


        </div>
        <!--</middle section>-->
    </div>
 <div style="display:none">
            </div>
</div>
<!--</content>-->

<!--<footer>-->
<footer class="footer">

    <div class="container">
        <div class="row">

            <div class="items col-md-4">
                <div class="mask-box">
                    <span class="media">
                        <h1><span class="left-icon fa fa-envelope"></span>Contact</h1>
                        <figure>
                                <a href="#" title="Setopati"><img src="https://en.setopati.com/images/logo.jpg?v=1.2" style="width: 80%;margin: 0 auto;" alt=""/></a>

                         </figure>
                    </span>

                    <span class="media">
                        <h1 class="title-main">Setopati Sanchar Pvt. Ltd</h1>
                        <h2 class="reg-no">DoIB Registration No. 561/074-75</h2>
                        <span class="description">
                                                            Setopati Sanchar Pvt. Ltd.
Jhamsikhel
Lalitpur, Nepal
Email: info@setopati.com
setopati@gmail.com
Phone: +977-1-5529319
+977-1-5528194 <br>
Web: www.setopati.com
                                                    </span>
                    </span>

                    <span class="media">
                        <h1>Advertisement Inquiry</h1>
                        <span class="description">
                                                           015544598, 9801123339, 9851123339
                                                    </span>
                        </span>
                </div>
            </div>


            <div class="items social-media-feed col-md-4">
                <div class="mask-box">
                    <div class="row">
                        <div class="items col-md-12">
                            <span class="facebook-box media"><h1><span class="left-icon fa fa-share-alt"></span>Social Media</h1></span>

                            <div class="row social-row">
                                <span class="col-md-12 facebook-box twitter-box media">
                                    <h1>
                                    <a href="https://www.facebook.com/setopati/" title="Like us on Facebook" target="_blank"><span class="left-icon twitter fa fa-facebook"></span><span class="social-title">Like us on Facebook</span></a>
                                    </h1>
                                </span> <span class="col-md-12 facebook-box twitter-box media">
                                    <h1>
                                    <a href="https://twitter.com/setopati" title="Follow us on Twiiter" target="_blank"><span class="left-icon twitter fa fa-twitter"></span><span class="social-title">Follow us on Twitter</span></a>
                                    </h1>
                                </span>

                                <span class="col-md-12 facebook-box youtube-box media">
                                    <h1>
                                    <a href="https://www.youtube.com/user/setopati" title="Subscribe YouTube Channel" target="_blank"><span class="left-icon youtube fa fa-youtube"></span><span class="social-title">Subscribe YouTube Channel</span></a>
                                    </h1>
                                </span>

                                <span class="col-md-12 facebook-box instagram-box media">
                                     <h1>
                                     <a href="https://www.instagram.com/setopati/?hl=en" title="Follow us on Instagram" target="_blank"><span class="left-icon instagram fa fa-instagram"></span><span class="social-title">Follow us on Instagram</span></a>
                                     </h1>
                                   </span>

                                <span class="col-md-12 facebook-box google-box media">
                                        <h1>
                                        <a href="https://plus.google.com/+SetopatiOnline" title="Follow us on Googl+" target="_blank"><span class="left-icon google-plus fa fa-google-plus"></span><span class="social-title">Follow us on Google+</span></a>
                                        </h1>
                                   </span>
                            </div>
                        </div>
                    </div>
                </div>
            </div>


            <div class="items col-md-4">
                <div class="mask-box footer-menu">
                    <h1><span class="left-icon fa fa-bars"></span>Quick Links</h1>
                    <div class="row">
                        <div class="items col-md-6">
                            <span class="media"><h1>Setopati </h1>
                                <ul class="footer-nav">
                                <li><a href="https://en.setopati.com" title="Home">Home</a></li>
                                <li><a href="https://en.setopati.com/blog" title="Blog">Blog</a></li>
                                <li><a href="https://en.setopati.com/literature" title="Sahityapati">Sahityapati</a></li>
                                <li><a href="https://en.setopati.com/readers-opinion" title="Readers Opinion">Readers Opinion</a></li>
                                    
                                    
                                    <li><a href="https://en.setopati.com/feed" title="फिड">Feed</a></li>

                            </ul>
                            </span>
                        </div>


                        <div class="items col-md-6">
                            <span class="media"><h1>Special </h1>
                                <ul class="footer-nav">
                                <li><a href="http://icc.setopati.com/" target="_blank" title="ICC #CT2017">ICC #CT2017</a></li>
                                <li><a href="https://setopati.com/coverstory/03" target="_blank" title="सेभेन डेज इन टिबेट">सेभेन डेज इन टिबेट</a></li>
                                <li><a href="http://election.setopati.com/" target="_blank" title="Election 2017">Election 2017</a></li>
                                <li>
                                    <a href="https://en.setopati.com/football_wc_2018" target="_blank" title="Worldcup 2019">Worldcup 2018</a>
                                </li>
                            </ul>
                            </span>
                        </div>

                        <div class="items col-md-6">
                            <span class="media"><h1>Cheif Editor</h1>
                                <ul class="footer-nav">
                                <li>Ameet Dhakal</li>



                                 </ul>
                            </span>
                        </div>

                        <div class="items col-md-6">
                            <span class="media"><h1>Setopati Team</h1>
                                <ul class="footer-nav">
                                <li>
                                    <a href="https://en.setopati.com/our-team" title="Setopati Team">Our Team</a></li>


                                 </ul>
                            </span>
                        </div>


                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="footer-line">
        <div class="container">
                <span class="row copyright">
                    <span class="company-info col-md-6">&copy;  Setopati Sanchar Pvt. Ltd. -2021 All rights reserved.</span>
                    <span class="designby col-md-6"> Site by: <a href="https://softnep.com" title="SoftNEP" target="_blank">SoftNEP</a></span>
                </span>
        </div>
    </div>
</footer>


<div class="upToScroll">
    <a href="javascript:void(0);" class="scrollToTop"><i class="lnr lnr-chevron-up"></i></a>
</div>

<!-- jQuery -->

<script type="text/javascript" src="https://en.setopati.com/js/jquery.min.js"></script>
<script>
window.addEventListener("unload", logData, false);

function logData() {
    ga('send', 'pageview');
}</script>

<script src="https://en.setopati.com/js/preeti.js"></script>
<script src="https://en.setopati.com/js/roman.js"></script>

<script src="https://en.setopati.com/js/clock-time.js"></script>
<script src="https://en.setopati.com/js/apps.js?v=7"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js" integrity="sha384-ApNbgh9B+Y1QKtv3Rn7W3mgPxhU9K/ScQsAP7hUibX39j7fakFPskvXusvfa0b4Q" crossorigin="anonymous"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-beta.3/js/bootstrap.min.js" integrity="sha384-a5N7Y/aK3qNeh15eJKGWxsqtnX/wWdSZSKp+81YjTmS15nvnvxKHuzaWwXHDli+4" crossorigin="anonymous"></script>
<script type="text/javascript" src="https://en.setopati.com/js/owl.carousel.min.js"></script>
<script type="text/javascript" src="https://en.setopati.com/js/jquery.simplyscroll.js"></script>
<script type="text/javascript" src="https://en.setopati.com/js/moment.min.js"></script>
<script type="text/javascript" src="https://en.setopati.com/js/bootstrap-datepicker.js"></script>

<script type="text/javascript">
  (function ($) {
    $(function () {
      $("#scroller").simplyScroll({orientation: 'vertical', customClass: 'vert'});
    });
  })(jQuery);
</script>

<script type="text/javascript">

  $(".modalbox")
  setTimeout(function () {
    $(".modalbox").fadeOut("slow");
  }, 5000);


  $(document).ready(function () {



// image overlapped  for big images on editor
    $('.detail-box .editor-box').find('img').each(function () {
      var imageWidth = jQuery(this).width();
      //console.log(imageWidth);
      //alert(this.width + " by " + this.height);
      if (imageWidth > 500) {
        jQuery(this).addClass('pull-img-left');
      }
      if (imageWidth < 500 && imageWidth > 10) {

        jQuery(this).parent(".image").width(jQuery(this).width());

      }


    });
  });


</script>
<script type="text/javascript">
    $('#from-date, #to-date').datepicker({
        format: 'yyyy/mm/dd',
        autoclose: true
    });

    toDate = $('#to-date');
    fromDate = $('#from-date');

    toDate.prop('disabled',true);

    fromDate.change(function () {
        toDate.prop('disabled',false);
    });

</script>


<script async src="https://platform.twitter.com/widgets.js"></script>
<script type='text/javascript' src='https://en.setopati.com/js/sharethis.js#property=5b0bce59461c950011909a05&product=inline-share-buttons' async='async'></script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.3&appId=691077371279161&autoLogAppEvents=1"></script>

<script src="https://apis.google.com/js/platform.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5d899751f119cdb6"></script>



  
  



</body></html>
<!--</footer>-->

