<!--<header>-->
    <!DOCTYPE html>
<html>

<head>
    <meta property="fb:app_id" content="691077371279161" />

    <script>
        (function(i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function() {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-101649819-1', 'auto');
        ga('set', 'appName', 'Setopati Website');
        ga('send', 'pageview');
        ga('send', 'timing', 'JS Dependencies', 'load', 3549);
        ga('send', 'screenview', {
            screenName: 'http://en.setopati.com/political/159314'
        });
        try {
            window.possiblyUndefinedFunction();
        } catch (err) {
            ga('send', 'exception', {
                'exDescription': err.message,
                'exFatal': false
            });
        }
    </script>
    <!-- End Google Analytics -->
    <!-- Global site tag (gtag.js) - Google Analytics -->


    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <meta name="csrf-token" content="">
    <meta name="baseUrl" content="https://en.setopati.com">
            <meta name="category" content="political">
        <meta name="subcategory" content="">
            <link rel="alternate" type="application/atom+xml" href="https://en.setopati.com/feed" title="EnglishSetopati">
    <link rel="alternate" type="application/atom+xml" href="https://en.setopati.com/notify" title="EnglishSetopati">
        <meta name="search_keyword" content="Setopati"/>



<title>Nepali Congress to run nationwide election campaign from August 18 :: Setopati :: Setopati</title>

<meta property="og:title" content="Nepali Congress to run nationwide election campaign from August 18"/>
<meta property="og:url" content="https://en.setopati.com/political/159314/"/>
<meta property="og:description" content=""/>
<meta property="og:image" content="https://en.setopati.com/uploads/posts/Nepali-Congress1659951684.JPG"/>
<meta property="og:type" content="article" />
<meta property="og:site_name " content="Nepali Congress to run nationwide election campaign from August 18"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@setopati.com">
<meta name="twitter:title" content="Nepali Congress to run nationwide election campaign from August 18">
<meta name="twitter:description" content="">
<meta name="twitter:image" content="https://en.setopati.com/uploads/posts/Nepali-Congress1659951684.JPG">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"> 
<meta name="robots" content="index,follow" />
<meta name="keywords" content="Nepali, Congress, to, run, nationwide, election, campaign, from, August, 18, Setopati, Nepali Congress to run nationwide election campaign from August 18" />
<meta name="author" content="Setopati :: Nepali Congress to run nationwide election campaign from August 18" />
<meta name="description" content="" />
<meta name="subject" content="Setopati">
<meta name="publisher" content="Setopati: Nepal&#039;s Digital Newspaper">

    <link rel="profile" href="http://gmpg.org/xfn/11">

    <!--<link rel="apple-touch-icon" sizes="57x57" href="system/layout/images/favicons/apple-touch-icon-57x57.png">
            <link rel="apple-touch-icon" sizes="60x60" href="system/layout/images/favicons/apple-touch-icon-60x60.png">
            <link rel="apple-touch-icon" sizes="72x72" href="system/layout/images/favicons/apple-touch-icon-72x72.png">
            <link rel="apple-touch-icon" sizes="76x76" href="system/layout/images/favicons/apple-touch-icon-76x76.png">
            <link rel="apple-touch-icon" sizes="114x114" href="system/layout/images/favicons/apple-touch-icon-114x114.png">
            <link rel="apple-touch-icon" sizes="120x120" href="system/layout/images/favicons/apple-touch-icon-120x120.png">
            <link rel="apple-touch-icon" sizes="144x144" href="system/layout/images/favicons/apple-touch-icon-144x144.png">
            <link rel="apple-touch-icon" sizes="152x152" href="system/layout/images/favicons/apple-touch-icon-152x152.png">
            <link rel="apple-touch-icon" sizes="180x180" href="system/layout/images/favicons/apple-touch-icon-180x180.png">
            <link rel="icon" type="image/png" href="system/layout/images/favicons/favicon-16x16.png" sizes="16x16">
            <link rel="icon" type="image/png" href="system/layout/images/favicons/favicon-32x32.png" sizes="32x32">
            <link rel="icon" type="image/png" href="system/layout/images/favicons/favicon-96x96.png" sizes="96x96">
            <link rel="icon" type="image/png" href="system/layout/images/favicons/favicon-194x194.png" sizes="194x194">
            <link rel="icon" type="image/png" href="system/layout/images/favicons/android-chrome-192x192.png" sizes="192x192">-->
    <link rel="icon" href="https://en.setopati.com/themes/seto-pati/images/favicon.png">

    <!--<css>-->
    <link rel="stylesheet" href="https://en.setopati.com/themes/seto-pati/css/owl-carousel.css" type="text/css">
    <link rel="stylesheet" href="https://en.setopati.com/themes/seto-pati/css/animate.css" type="text/css">
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-beta.3/css/bootstrap.min.css"
        integrity="sha384-Zug+QiDoJOrZ5t4lssLdxGhVrurbmBWopoEl+M6BdEfwnCJZtKxi1KgxUyJq13dy" crossorigin="anonymous">
    <link rel="stylesheet" href="https://cdn.linearicons.com/free/1.0.0/icon-font.min.css">
    <link rel="stylesheet" href="https://en.setopati.com/themes/seto-pati/vendor/fontawesome4.7.0/css/font-awesome.min.css" />
    <link rel="stylesheet" href="https://cdn.linearicons.com/free/1.0.0/icon-font.min.css">
    <link rel="stylesheet" href="https://en.setopati.com/themes/seto-pati/css/datepicker3.css" type="text/css" />
    <link rel="stylesheet" href="https://en.setopati.com/themes/seto-pati/css/style.css?v=26.1" type="text/css" />
    <link rel="stylesheet" href="https://en.setopati.com/themes/seto-pati/css/update.css?v=1" type="text/css" />
    <link rel="stylesheet" href="https://en.setopati.com/themes/seto-pati/css/responsive.css?v=26.1" type="text/css" />
    <link rel="stylesheet" href="https://en.setopati.com/themes/seto-pati/css/custom.css?v=2.6.4" type="text/css" />
    
    <style type="text/css">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</style>
    <!--</css>-->

    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            article: 'auto'
        });
        ! function(e, f, u, i) {
            if (!document.getElementById(i)) {
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/setopati-network/loader.js',
            'tb_loader_script');
        if (window.performance && typeof window.performance.mark == 'function') {
            window.performance.mark('tbl_ic');
        }
    </script>
    <!-- Facebook Pixel Code -->
    <script>
        ! function(f, b, e, v, n, t, s) {
            if (f.fbq) return;
            n = f.fbq = function() {
                n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
            };
            if (!f._fbq) f._fbq = n;
            n.push = n;
            n.loaded = !0;
            n.version = '2.0';
            n.queue = [];
            t = b.createElement(e);
            t.async = !0;
            t.src = v;
            s = b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t, s)
        }(window, document, 'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '145457993056440');
        fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1"
            src="https://www.facebook.com/tr?id=145457993056440&ev=PageView
&noscript=1" />
    </noscript>
    <!-- End Facebook Pixel Code -->
</head>


<body>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PRF3L67" height="0" width="0"
            style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

                
    
    <!--<popup>-->
                
    <!--</popup>-->

    <!--<top section ads>-->
    <div class="mast-head-ad container">

        <div class="row top-main-ads">
            <div class="col-md-12 mast-head"
                                    style="margin-top:0px;" 
                >
                <div class="row">

                                                                                                                                                                                
                </div>
            </div>


            <header id="header" class="new-header col-md-12">

                <div class="container">
                    <div class="row">
                        <!--<logo>-->
                        <div class="logo-box col-md-12">
                            <a href="/" title="Setopati:Nepal's Digital News Paper" style="width:343px;">
                                <figure>
                                    <img src="https://en.setopati.com/themes/seto-pati/images/logo.png?v=1.2" alt=""
                                        style="height:auto !important;" />
                                                                            <span class="cat-title">Politics</span>
                                                                    </figure>
                            </a>

                        </div>
                                                <!--</logo>-->

                    </div>

                    <div class="row time-settings">

                        <!--<calendar>-->
                        <div class="calendar-box col-md-5">
                            <span class="media icon-text current-date">
                                <span class="left-icon lnr lnr-calendar-full"></span>
                                <span class="main-title">Mon 8, August, 2022</span>
                            </span>

                            <span class="media icon-text current-date current-time">
                                <span class="left-icon lnr lnr-clock"></span><span class="main-title"
                                    id="live-time"></span>
                            </span>
                            
                            
                        </div>
                        <!--</calendar>-->


                        <!--<social-box>-->
                        <div class="calendar-box social-box col-md-7">

                            <span class="media icon-text aajako-chhapa unicode-type">
                                <span class="link-text">
                                    <a href="https://en.setopati.com/unicode-converter" title="Unicode">
                                        <span class="left-icon fa fa-keyboard-o"></span>
                                        <span class="main-title">Unicode</span>
                                    </a>
                                </span>
                            </span>
                            
                            
                            
                            
                            

                            <span class="media icon-text current-date current-time edition-btn">
                                <span class="link-text">
                                    <a href="https://www.setopati.com/" target="_blank" title="Nepali Edition"><span
                                            class="left-icon lang-btn">NP</span><span
                                            class="main-title">Nepali</span></a>
                                </span>
                            </span>

                            <span class="media social-links">
                                <span class="link-text">
                                    <a href="https://www.facebook.com/setopati/" target="_blank"
                                        title="Like us on Facebook">
                                        <span class="left-icon fa fa-facebook"></span>
                                    </a>
                                </span>


                                <span class="link-text">
                                    <a href="https://twitter.com/setopati" target="_blank"
                                        title="Follow us on Twitter">
                                        <span class="left-icon fa fa-twitter"></span>
                                    </a>
                                </span>

                                <span class="link-text">
                                    <a href="https://www.youtube.com/user/setopati" target="_blank"
                                        title="Subscribe YouTube Channel">
                                        <span class="left-icon fa fa-youtube"></span>
                                    </a>
                                </span>
                        </div>
                        <!--</social>-->


                    </div>

                </div>

                <div class="container main-menu">

                    <div class="row header-main">
                        <div class="col-md-12 navigation-box">
                            
                            
                            <!--<navigation starts>-->
    <div class="navigation_box">
        <ul>
    
                        <li class="home-text">
                <a href="https://en.setopati.com">
                    <img class="logo-circle" src="https://en.setopati.com/themes/seto-pati/images/logo-icon.svg" alt="" style="width:26px;height:26px;"/>
                    <span class="home-link">Home</span> 
                </a>
                                <li>
                    <a href="https://en.setopati.com/political" title="Politics" class=""> Politics </a>
                </li>
                                <li>
                    <a href="https://en.setopati.com/social" title="Society" class=""> Society </a>
                </li>
                                <li>
                    <a href="https://en.setopati.com/market" title="Business" class=""> Business </a>
                </li>
                                <li>
                    <a href="https://en.setopati.com/entertainment" title="Entertainment" class=""> Entertainment </a>
                </li>
                                <li>
                    <a href="https://en.setopati.com/sports" title="Sports" class=""> Sports </a>
                </li>
                                <li>
                    <a href="https://en.setopati.com/view" title="Opinion" class=""> Opinion </a>
                </li>
                                <li>
                    <a href="https://en.setopati.com/blog" title="Blog" class=""> Blog </a>
                </li>
                                <li>
                    <a href="https://en.setopati.com/International" title="International" class=""> International </a>
                </li>
                            
            <li class="search">
                <a href="javascript:void(0)" title="Search" class="btn-search">
                    <span class="left-icon lnr lnr-magnifier"></span> 
                </a>
            </li>
        </ul>
        <!--<search form>-->
        <form class="search-site full-search" method="GET" action="https://en.setopati.com/search">
            <fieldset>
                <input id="from-date" name="from" type="text" class="textfield" placeholder="From">
                <input id="to-date" name="to" type="text" class="textfield" placeholder="To">
                <input type="text" name="keyword" class="textfield" placeholder="Keyword or Author Name">
                <button type="submit" class="search-btn"><span class="submit-btn lnr lnr-magnifier"></span></button>
            </fieldset>
        </form>
    
        <!--</search form>-->
    </div>
                            </div>
                        <!--</navigation ends>-->
                    </div>
                </div>
            </header>

        </div>
    </div>
    <!--</mast head>-->

    
<!--</header>-->

    <!--<content>-->
    <div id="content">
                <div class="container">
        <!--<section full ad>-->
        <section class="section content-editor news-detail-section col-md-12">
            <div class="title-names col-md-10 offset-md-2">
                                <span class="news-big-title">Nepali Congress to run nationwide election campaign from August 18</span>
                <span class="news-sub-heading"></span>

                <!--<full ad>-->
                                <!--</full ad>-->

                <div class="row authors-box">

                                                                <div class="items author-pic col-md-4">
        <div class="media">

            <div class="mr-3">
                <img src="https://en.setopati.com/uploads/authors/15691057161525672068logo.jpg" class="author rounded-circle" alt="Setopati">
                <span class="social-links">
                                                    </span>
            </div>
            <div class="media-body">
                <h2 class="main-title">
                    <a href="https://en.setopati.com/author/2" title="Setopati">
                        Setopati
                    </a>
                </h2> <span class="designation">Kathmandu, Aug 8</span>

            </div>
        </div>
    </div>

                    
                    <div class="share-box col-md-4">
                        <span class="total-share count" id="totalShareCount"></span>
                        <div class="share-now sharethis-inline-share-buttons"></div>
                        <!-- <div class="addthis_inline_share_toolbox"></div> -->

                    </div>
                </div>

                <!--<full ad>-->
                                <!--</full ad>-->
            </div>



            <div class="row sif-images sif-videos">
                <div class="featured-images col-md-12">
                                            <figure>
                            <img src="https://en.setopati.com/uploads/posts/725X460/Nepali-Congress1659951684.JPG"
                                alt="">
                                                    </figure>
                                                        </div>
            </div>


        </section>

        <!--</section full ad>-->

        <!--<middle section>-->

        <div class="row">

            <!--<left side>-->
            <aside class="left-side col-sm-8 col-md-9">
                <div class="row">
                    <!--<editor-box>-->
                    <div class="detail-box col-md-12">
                        <div class="editor-box">
                            <p style="text-align: justify;">Nepali Congress (NC) has decided to conduct an election campaign in view of the federal and provincial elections scheduled for November 20.</p><div class="insert-ad"></div>

<p style="text-align: justify;">The ruling party will deploy its central members to all 77 districts for the three-week-long election campaign.</p>

<p style="text-align: justify;">NC Joint General Secretary Jeevan Pariyar told Setopati that it has been decided to send central representatives to districts as the central committee has decided to conduct an election campaign.</p>

<p style="text-align: justify;">A meeting of the party&rsquo;s current and former office-bearers held at Baluwatar on Monday discussed deploying central leaders for campaigning.</p>

<p style="text-align: justify;">Pariyar said that the party will soon send central leaders by designating districts.</p>

<p style="text-align: justify;">The election campaign will run from August 18 to September 9.</p>

<p style="text-align: justify;">NC has decided to forge alliance in the upcoming elections.</p></p>
                        </div>

                        <!--</editor-box>-->

                        <!--<publish date>-->


                        <div class="row published-box">
                                                            <div class="published-date tag-box col-sm-12 col-md-12">
                                    <ul class="top-tags">
                                                                                    <li>
                                                <a href="https://en.setopati.com/tag/176" title="nepali congress">#nepali congress</a>
                                            </li>
                                                                                    <li>
                                                <a href="https://en.setopati.com/tag/177" title="nc">#nc</a>
                                            </li>
                                                                                    <li>
                                                <a href="https://en.setopati.com/tag/178" title="election campaign">#election campaign</a>
                                            </li>
                                                                                    <li>
                                                <a href="https://en.setopati.com/tag/96" title="election">#election</a>
                                            </li>
                                                                            </ul>
                                </div>
                                                        <div class="published-date col-md-6">
                                
                                <span class="pub-date">Published Date: 2022-08-08 15:24:00</span>

                            </div>

                            <div class="share-box col-md-6">
                                <div class="share-now sharethis-inline-share-buttons"></div>
                                <!-- <div class="addthis_inline_share_toolbox"></div> -->

                            </div>

                            <!--<sifaris for mobile>-->
                            <div class="left-side new-sifaris col-md-12">
                                <div class="comment-box sifaris-slide-box">
        <span class="comment-title main-title">Recommendations</span>
        <div class="sifaris-slider">
                            <div class="items media">
                    <a href="https://en.setopati.com/political/159228" title="Parliamentary committee to give clean chit to Sharma in budget tampering">

                        <figure class="mr-3">
                            <img src="https://en.setopati.com/uploads/posts//Samiti1659061724.jpg" alt="Parliamentary committee to give clean chit to Sharma in budget tampering">
                        </figure>
                        <span class="media-body">
                       <span class="main-title">Parliamentary committee to give clean chit to Sharma in budget tampering</span>
                    </span> </a>
                </div>
                            <div class="items media">
                    <a href="https://en.setopati.com/social/158685" title="Grande ordered to pay Rs 3.5M in reparations over negligence in treatment of Rihan">

                        <figure class="mr-3">
                            <img src="https://en.setopati.com/uploads/posts//1653378888Rihan.jpg" alt="Grande ordered to pay Rs 3.5M in reparations over negligence in treatment of Rihan">
                        </figure>
                        <span class="media-body">
                       <span class="main-title">Grande ordered to pay Rs 3.5M in reparations over negligence in treatment of Rihan</span>
                    </span> </a>
                </div>
                            <div class="items media">
                    <a href="https://en.setopati.com/social/158612" title="Youths protest demanding action against consultancy owner who raped a minor">

                        <figure class="mr-3">
                            <img src="https://en.setopati.com/uploads/posts//1653036475mee_too_(9)1653024136.jpg" alt="Youths protest demanding action against consultancy owner who raped a minor">
                        </figure>
                        <span class="media-body">
                       <span class="main-title">Youths protest demanding action against consultancy owner who raped a minor</span>
                    </span> </a>
                </div>
                            <div class="items media">
                    <a href="https://en.setopati.com/political/158505" title="NC wins in 41 local bodies, UML in 35">

                        <figure class="mr-3">
                            <img src="https://en.setopati.com/uploads/posts/1652662624LocalElection.jpg" alt="NC wins in 41 local bodies, UML in 35">
                        </figure>
                        <span class="media-body">
                       <span class="main-title">NC wins in 41 local bodies, UML in 35</span>
                    </span> </a>
                </div>
                            <div class="items media">
                    <a href="https://en.setopati.com/view/158189" title="Surgeon, surgery and stress">

                        <figure class="mr-3">
                            <img src="https://en.setopati.com/uploads/posts//1648270069Doctor_BurnoutSketch.jpg" alt="Surgeon, surgery and stress">
                        </figure>
                        <span class="media-body">
                       <span class="main-title">Surgeon, surgery and stress</span>
                    </span> </a>
                </div>
                            <div class="items media">
                    <a href="https://en.setopati.com/view/157157" title="Nadir of ignominy for Deuba and Rana">

                        <figure class="mr-3">
                            <img src="https://en.setopati.com/uploads/posts//1633856587Cholendra_and_deuba1633338095.jpg" alt="Nadir of ignominy for Deuba and Rana">
                        </figure>
                        <span class="media-body">
                       <span class="main-title">Nadir of ignominy for Deuba and Rana</span>
                    </span> </a>
                </div>
                            <div class="items media">
                    <a href="https://en.setopati.com/political/156978" title="Deuba unable to expand Cabinet due to opposing stances of Nepal and Yadav">

                        <figure class="mr-3">
                            <img src="https://en.setopati.com/uploads/posts//1631704878DeubaNepalYadav.jpg" alt="Deuba unable to expand Cabinet due to opposing stances of Nepal and Yadav">
                        </figure>
                        <span class="media-body">
                       <span class="main-title">Deuba unable to expand Cabinet due to opposing stances of Nepal and Yadav</span>
                    </span> </a>
                </div>
                            <div class="items media">
                    <a href="https://en.setopati.com/political/156537" title="Rabindra Mishra proposes abolition of federalism and plebiscite on secularism calling them imported agenda">

                        <figure class="mr-3">
                            <img src="https://en.setopati.com/uploads/posts//1627299772RabindraMishra.jpg" alt="Rabindra Mishra proposes abolition of federalism and plebiscite on secularism calling them imported agenda">
                        </figure>
                        <span class="media-body">
                       <span class="main-title">Rabindra Mishra proposes abolition of federalism and plebiscite on secularism calling them imported agenda</span>
                    </span> </a>
                </div>
                            <div class="items media">
                    <a href="https://en.setopati.com/blog/156292" title="Human-elephant conflict around Bardia National Park">

                        <figure class="mr-3">
                            <img src="https://en.setopati.com/uploads/posts//1624767099BardiyaElephant.jpg" alt="Human-elephant conflict around Bardia National Park">
                        </figure>
                        <span class="media-body">
                       <span class="main-title">Human-elephant conflict around Bardia National Park</span>
                    </span> </a>
                </div>
                    </div>
    </div>

                            </div>
                            <!--</sifaris for mobile>-->

                            <!--<get news alert>-->
                            
                            <!--</get news alret>-->


                            
                            
                            

                            <!--<advertisements>-->
                                                            <!--</advertisements>-->
                        </div>


                    </div>
                </div>

                <!--</publish date>-->

                <!--<regular footer ad>-->
                <div class="row bottom-bigyaapan">
                    
                </div>
                <!--</regular footer ad>-->

                <!--<facebook like box>-->

<div class="comment-box col-md-12">
    <span class="comment-title main-title">Please Comment Below</span>
    <div class="fb-comments" data-href="http://en.setopati.com/political/159314" data-width="100%" data-numposts="50"></div>
</div>

<!--</facebook like box>-->
                <div class="row bishesh news-cat-list more-news more-related-news">
                    <div class="extra-title col-md-12">
                        <h1>More</h1>
                        <h2>Politics</h2>
                    </div>
                    <!--<news item>-->
                                            <div class="items col-md-4">
                            <a href="https://en.setopati.com/political/159315" title="">
                                <figure>
                                    <img src="https://en.setopati.com/uploads/posts/1140X640/Kathmandu16599467231659956903.jpg"
                                        alt="">
                                </figure>

                                <span class="main-title">NC strong in 7 of 10 constituencies in Kathmandu, UML in 3</span>
                            </a>
                        </div>
                                            <div class="items col-md-4">
                            <a href="https://en.setopati.com/political/159313" title="">
                                <figure>
                                    <img src="https://en.setopati.com/uploads/posts/1140X640/Ram-Kumari-Jhakri16599261391659938971.gif"
                                        alt="">
                                </figure>

                                <span class="main-title">We have claims for 24 HoR seats: Unified Socialist leader Jhakri</span>
                            </a>
                        </div>
                                            <div class="items col-md-4">
                            <a href="https://en.setopati.com/political/159307" title="">
                                <figure>
                                    <img src="https://en.setopati.com/uploads/posts/1573737292House.jpg"
                                        alt="">
                                </figure>

                                <span class="main-title">Impeachment motion against Rana sent to recommendation committee for discussion</span>
                            </a>
                        </div>
                                            <div class="items col-md-4">
                            <a href="https://en.setopati.com/political/159306" title="">
                                <figure>
                                    <img src="https://en.setopati.com/uploads/posts/1140X640/Cholendra_Rana1659868551.jpg"
                                        alt="File Photo">
                                </figure>

                                <span class="main-title">Will Rana&#039;s wish to return to SC even if for one day be fulfilled?</span>
                            </a>
                        </div>
                                            <div class="items col-md-4">
                            <a href="https://en.setopati.com/political/159303" title="">
                                <figure>
                                    <img src="https://en.setopati.com/uploads/posts/1140X640/ck rautJanamat1659687598.jpg"
                                        alt="File Photo of Raut">
                                </figure>

                                <span class="main-title">Raut seeks help from Yadav and Thakur in Saptari-2</span>
                            </a>
                        </div>
                                            <div class="items col-md-4">
                            <a href="https://en.setopati.com/political/159302" title="">
                                <figure>
                                    <img src="https://en.setopati.com/uploads/posts/1608711788Cholendra_Rana.jpg"
                                        alt="File Photo of Rana">
                                </figure>

                                <span class="main-title">House to discuss impeachment motion against CJ Rana today</span>
                            </a>
                        </div>
                    
                    <!--</news item>-->

                </div>

                <!--<sposnred ad>-->
                
                <!--<sposnred ad>-->


            </aside>

            <!--</left side>-->

            <!--<right side>-->
            <div class="right-side col-sm-4 col-md-3">
                                <div class="items suchanapati">
                    <h1>Suchana Pati</h1>
<!--<items>-->
<div class="media">
    <a href="https://en.setopati.com/unicode-converter" title="unicode">
        <span class="mr-3"><img src="https://en.setopati.com/themes/seto-pati/images/unicode.png" class="rounded-circle" alt=""/></span>
        <span class="media-body"><span class="main-title">Unicode Converter</span></span>
    </a>
</div>
<!--</items>-->

<!--<items>-->
<div class="media">
    <a href="https://en.setopati.com/forex-rate" title="Forex">
        <span class="mr-3"><img src="https://en.setopati.com/themes/seto-pati/images/date-converter.png" class="rounded-circle" alt=""/></span>
        <span class="media-body"><span class="main-title">Forex</span></span>
    </a>
</div>
<!--</items>-->

<!--<items>-->
<div class="media">
    <a href="https://en.setopati.com/share-market" title="">
        <span class="mr-3"><img src="https://en.setopati.com/themes/seto-pati/images/share-bajar.png" class="rounded-circle" alt=""/></span>
        <span class="media-body"><span class="main-title">Share Market</span></span>
    </a>
</div>
<!--</items>-->

<!--<items>-->
<div class="media">
    <a href="https://en.setopati.com/bullion" title="">
        <span class="mr-3"><img src="https://en.setopati.com/themes/seto-pati/images/gold.png" class="rounded-circle" alt=""/></span>
        <span class="media-body"><span class="main-title">Gold Silver</span></span>
    </a>
</div>
<!--</items>-->

<!--<items>-->
<div class="media">
    <a href="https://softnep.com/services/online-radio-streaming/" title="" target="_blank">
        <span class="mr-3"><img src="https://en.setopati.com/themes/seto-pati/images/radio.png" class="rounded-circle" alt=""/></span>
        <span class="media-body"><span class="main-title">Listen Radio</span></span>
    </a>
</div>
<!--</items>-->



                </div>
                            </div>
            <div class="right-side innerpages col-sm-4 col-md-3">

                <!--<bichar>-->
                


            </div>
            <!--</right side>-->


        </div>
        <!--</middle section>-->
    </div>
    
    </div>
    <!--</content>-->

    <!--<footer>-->
    <footer class="footer">

    <div class="container">
        <div class="row">

            <div class="items col-md-4">
                <div class="mask-box">
                    <span class="media">
                        <h1><span class="left-icon fa fa-envelope"></span>Contact</h1>
                        <figure>
                                <a href="https://en.setopati.com" title="Setopati"><img src="https://en.setopati.com/themes/seto-pati/images/logo.png?v=1.2" style="width: 80%;margin: 0 auto;" alt=""/></a>

                         </figure>
                    </span>

                    <span class="media">
                        <h1 class="title-main">Setopati Sanchar Pvt. Ltd</h1>
                        <h2 class="reg-no">DoIB Registration No. 561/074-75</h2>
                        <span class="description">
                            Jhamsikhel Lalitpur, Nepal
                        </span>
                        <span class="email">
                            info@setopati.com, setopati@gmail.com </br>
                        </span>
                        <span class="phone">
                            +977-1-5529319, +977-1-5528194 </br>
                        </span>
                    </span>

                    <span class="media ad-contact">
                        <h1>Advertisement Inquiry</h1>
                        <span class="description">
                           015544598, 9801123339, 9851123339
                        </span>
                        </span>
                </div>
            </div>


            <div class="items social-media-feed col-md-4">
                <div class="mask-box">
                    <div class="row">
                        <div class="items col-md-12">
                            <span class="facebook-box media"><h1><span class="left-icon fa fa-share-alt"></span>Social Media</h1></span>

                            <div class="row social-row">
                                                                    <span class="col-md-12 facebook-box twitter-box media">
                                        <h1>
                                            <a href="https://www.facebook.com/setopati/" title="Like us on Facebook" target="_blank">
                                                <span class="left-icon twitter fa fa-facebook"></span>
                                                <span class="social-title">Like us on Facebook</span>
                                            </a>
                                        </h1>
                                    </span>
                                 
                                                                    <span class="col-md-12 facebook-box twitter-box media">
                                        <h1>
                                            <a href="https://twitter.com/setopati" title="Follow us on Twiiter" target="_blank">
                                                <span class="left-icon twitter fa fa-twitter"></span>
                                                <span class="social-title">Follow us on Twitter</span>
                                            </a>
                                        </h1>
                                    </span>
                                                                                                    <span class="col-md-12 facebook-box youtube-box media">
                                        <h1>
                                            <a href="https://www.youtube.com/user/setopati" title="Subscribe YouTube Channel" target="_blank">
                                                <span class="left-icon youtube fa fa-youtube"></span>
                                                <span class="social-title">Subscribe YouTube Channel</span>
                                            </a>
                                        </h1>
                                    </span>
                                                                                                    <span class="col-md-12 facebook-box instagram-box media">
                                        <h1>
                                            <a href="https://www.instagram.com/setopati/?hl=en" title="Follow us on Instagram" target="_blank">
                                                <span class="left-icon instagram fa fa-instagram"></span>
                                                <span class="social-title">Follow us on Instagram</span>
                                            </a>
                                        </h1>
                                    </span>
                                                            </div>
                        </div>
                    </div>
                </div>
            </div>


            <div class="items col-md-4">
                <div class="mask-box footer-menu">
                    <h1><span class="left-icon fa fa-bars"></span>Quick Links</h1>
                    <div class="row">
                        <div class="items col-md-6">
                            <span class="media"><h1>Setopati </h1>
                                <ul class="footer-nav">
                                <li><a href="https://en.setopati.com" title="Home">Home</a></li>
                                <li><a href="https://en.setopati.com/blog" title="Blog">Blog</a></li>
                                                                    <li><a href="https://en.setopati.com/page/about-us" title="$page['title']">About Us</a></li>
                                                                    <li><a href="https://en.setopati.com/page/privacy-policy" title="$page['title']">Privacy Policy</a></li>
                                                            </ul>
                            </span>
                        </div>


                        <div class="items col-md-6">
                            <span class="media"><h1>Special </h1>
                                <ul class="footer-nav">
                                <li><a href="http://icc.setopati.com/" target="_blank" title="ICC #CT2017">ICC #CT2017</a></li>
                                <li><a href="https://setopati.com/coverstory/03" target="_blank" title="सेभेन डेज इन टिबेट">सेभेन डेज इन टिबेट</a></li>
                                <li><a href="http://election.setopati.com/" target="_blank" title="Election 2017">Election 2017</a></li>
                                <li>
                                    <a href="" target="_blank" title="Worldcup 2019">Worldcup 2018</a>
                                    
                                </li>
                            </ul>
                            </span>
                        </div>

                        <div class="items col-md-6">
                            <span class="media"><h1>Editor-in-Chief</h1>
                                <ul class="footer-nav">
                                    <li>Ameet Dhakal</li>
                                </ul>
                            </span>
                        </div>

                        <div class="items col-md-6">
                            <span class="media"><h1>Setopati Team</h1>
                                <ul class="footer-nav">
                                <li>
                                    <a href="https://en.setopati.com/our-team" title="Setopati Team">Our Team</a></li>
                                 </ul>
                            </span>
                        </div>


                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="footer-line">
        <div class="container">
                <span class="row copyright">
                    <span class="company-info col-md-6">&copy;  Setopati Sanchar Pvt. Ltd. -2022 All rights reserved.</span>
                    
                </span>
        </div>
    </div>
</footer>


<div class="upToScroll">
    <a href="javascript:void(0);" class="scrollToTop"><i class="lnr lnr-chevron-up"></i></a>
</div>

<!-- jQuery -->

<script type="text/javascript" src="https://en.setopati.com/themes/seto-pati/js/jquery.min.js"></script>
<script>
window.addEventListener("unload", logData, false);

function logData() {
    ga('send', 'pageview');
}</script>

<script src="https://en.setopati.com/themes/seto-pati/js/preeti.js"></script>
<script src="https://en.setopati.com/themes/seto-pati/js/roman.js"></script>

<script src="https://en.setopati.com/themes/seto-pati/js/clock-time.js"></script>
<script src="https://en.setopati.com/themes/seto-pati/js/apps.js?v=1"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js" integrity="sha384-ApNbgh9B+Y1QKtv3Rn7W3mgPxhU9K/ScQsAP7hUibX39j7fakFPskvXusvfa0b4Q" crossorigin="anonymous"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-beta.3/js/bootstrap.min.js" integrity="sha384-a5N7Y/aK3qNeh15eJKGWxsqtnX/wWdSZSKp+81YjTmS15nvnvxKHuzaWwXHDli+4" crossorigin="anonymous"></script>
<script type="text/javascript" src="https://en.setopati.com/themes/seto-pati/js/owl.carousel.min.js"></script>
<script type="text/javascript" src="https://en.setopati.com/themes/seto-pati/js/jquery.simplyscroll.js"></script>
<script type="text/javascript" src="https://en.setopati.com/themes/seto-pati/js/moment.min.js"></script>
<script type="text/javascript" src="https://en.setopati.com/themes/seto-pati/js/bootstrap-datepicker.js"></script>

<script type="text/javascript">
  (function ($) {
    $(function () {
      $("#scroller").simplyScroll({orientation: 'vertical', customClass: 'vert'});
    });
  })(jQuery);
</script>

<script type="text/javascript">

  jQuery(document).ready(function($) {
        $(".modalbox")
        setTimeout(function() {
            $(".modalbox").fadeOut("slow");
        }, 5000);
    });


  $(document).ready(function () {



// image overlapped  for big images on editor
    $('.detail-box .editor-box').find('img').each(function () {
      var imageWidth = jQuery(this).width();
      //console.log(imageWidth);
      //alert(this.width + " by " + this.height);
      if (imageWidth > 500) {
        jQuery(this).addClass('pull-img-left');
      }
      if (imageWidth < 500 && imageWidth > 10) {

        jQuery(this).parent(".image").width(jQuery(this).width());

      }


    });
  });


</script>
<script type="text/javascript">
    $('#from-date, #to-date').datepicker({
        format: 'yyyy/mm/dd',
        autoclose: true
    });

    toDate = $('#to-date');
    fromDate = $('#from-date');

    toDate.prop('disabled',true);

    fromDate.change(function () {
        toDate.prop('disabled',false);
    });

</script>


<script async src="https://platform.twitter.com/widgets.js"></script>
<script type='text/javascript' src='https://en.setopati.com/themes/seto-pati/js/sharethis.js#property=5b0bce59461c950011909a05&product=inline-share-buttons' async='async'></script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.3&appId=691077371279161&autoLogAppEvents=1"></script>

<script src="https://apis.google.com/js/platform.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5d899751f119cdb6"></script>


    <script>
        $(document).ready(function() {
            var url = 'https://en.setopati.com';
                $.get(url+'/increment-news/'+159314+'/?20220808174727', function(data, status){
                    console.log(data);
            });
        });
    </script>


  
  



</body></html>
    <!--</footer>-->
